<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Las cosas claras | Pateando el mundo</title>
<link rel="shortcut icon" href="https://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.granadablogs.com/pateandoelmundo/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Las cosas claras &#8211; Pateando el mundo</title>

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Feed" href="https://www.granadablogs.com/pateandoelmundo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; RSS de los comentarios" href="https://www.granadablogs.com/pateandoelmundo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Las cosas claras RSS de los comentarios" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.granadablogs.com\/pateandoelmundo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-includes/css/dashicons.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.granadablogs.com/pateandoelmundo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.granadablogs.com/pateandoelmundo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.granadablogs.com/pateandoelmundo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Melancolía' href='https://www.granadablogs.com/pateandoelmundo/melancolia/' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://wp.me/p8dMDM-7yr' />
<link rel="alternate" type="application/json+oembed" href="https://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Flas-cosas-claras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Flas-cosas-claras%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/u/0/109740917415211371348/"/>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "JLE"}});
		</script>
		<!-- ImageLink widget --><link rel='stylesheet' href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><meta property="og:title" content="Las cosas claras" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/" />
<meta property="og:description" content="Tres cosas he tenido claras desde el comienzo del Estado de Alarma que, desde mañana, da un paso más en el proceso de desescalada. La primera, aplaudir todos los días a las ocho de la tarde desde el balcón. No he fallado ninguno. Aun en plena videoconferencia con el alcalde, paramos cinco minutos para aplaudir...." />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:locale" content="es" />
<meta property="article:tag" content="aplausos" />
<meta property="article:tag" content="columna jesús lens" />
<meta property="article:tag" content="jesús lens ideal" />
<meta property="article:tag" content="síndrome de la cabaña" />
<meta property="article:tag" content="síndrome de la caña" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Las cosas claras" />
<meta property="og:url" content="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/" />
<meta property="og:description" content="Tres cosas he tenido claras desde el comienzo del Estado de Alarma que, desde mañana, da un paso más en el proceso de desescalada. La primera, aplaudir todos los días a las ocho de la tarde desde e…" />
<meta property="article:published_time" content="2020-05-17T11:47:28+00:00" />
<meta property="article:modified_time" content="2020-05-17T11:47:28+00:00" />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:image" content="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/05/Pelos-locos-256x300.jpg" />
<meta property="og:image:width" content="256" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Las cosas claras" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true" data-analytics-id="ppll_pro" data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->

<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->




</head>

<body data-rsssl=1 class="post-template-default single single-post postid-29043 single-format-standard has-avatars boxed header-side footer-side footer-0">
	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/035187546?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="https://www.granadablogs.com/pateandoelmundo/" rel="home">Pateando el mundo</a></h1>
														
										<div class="site-description">Blog de Jesús Lens</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu"><ul>
<li ><a href="https://www.granadablogs.com/pateandoelmundo/">Inicio</a></li><li class="page_item page-item-2"><a href="https://www.granadablogs.com/pateandoelmundo/informacion/">Sobre este blog</a></li>
</ul></div>
								<form role="search" method="get" class="search-form" action="https://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-29043" class="post-29043 post type-post status-publish format-standard hentry category-opinion tag-aplausos tag-columna-jesus-lens tag-jesus-lens-ideal tag-sindrome-de-la-cabana tag-sindrome-de-la-cana">
	<header class="entry-header">
		<h1 class="entry-title">Las cosas claras</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-17T12:47:28+00:00">17 mayo 2020</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://www.granadablogs.com/pateandoelmundo/author/admin/">Jesús Lens</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/#respond"><span class="dsq-postid" data-dsqidentifier="29043 https://www.granadablogs.com/pateandoelmundo/?p=29043">Leave a comment</span></a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Tres cosas he tenido claras desde el comienzo del Estado de Alarma que, desde mañana, da un paso más en el proceso de desescalada. La primera, aplaudir todos los días a las ocho de la tarde desde el balcón. No he fallado ninguno. Aun en plena videoconferencia con el alcalde, paramos cinco minutos para aplaudir.</p>
<p><a href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/balcones/" rel="attachment wp-att-29044"><img class="aligncenter size-full wp-image-29044" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/05/Balcones.jpg" alt="" width="285" height="177" /></a></p>
<p>Hay quien le ha buscado las vueltas a ese aplauso. Desde el primer día he tenido claro que se trataba de agradecer, de forma pública, tangible y ruidosa, el esfuerzo que hacía el personal sanitario mientras nosotros nos quedábamos en casa. Reconocer la entrega del personal sanitario y la de otras muchas decenas de trabajadores que no podían aislarse y tenían la obligación moral de seguir currando para que nuestra vida confinada fuera lo más llevadera posible.</p>
<p>Aplaudir para agradecer y reconocer no es blanquear nada. Se puede dar las gracias por el denodado trabajo del personal sanitario y, a la vez, exigir mejores condiciones y mayor seguridad en su desempeño. No es incompatible. Por eso, hoy domingo, volveré a salir al balcón. Y me dejaré las manos aplaudiendo.</p>
<p>Tampoco me he cortado el pelo. Estuve a punto de ceder al pelado casero, pero estas greñas de Neardental que gasto me sirven de recordatorio: la cosa no ha terminado. Ni desescaladas, ni relajación, ni encuentros en la primera fase. Cada vez que me miro en un espejo y una vez recuperado del susto, recobro conciencia de que aún nos queda mucho camino por delante para entrar en algo parecido a la normalidad, la nueva o la vieja, como la Castilla de nuestros años mozos.</p>
<p><a href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/pelos-locos/" rel="attachment wp-att-29045"><img class="aligncenter size-medium wp-image-29045" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/05/Pelos-locos-256x300.jpg" alt="" width="256" height="300" srcset="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/05/Pelos-locos-256x300.jpg 256w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/05/Pelos-locos-768x899.jpg 768w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/05/Pelos-locos-644x754.jpg 644w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/05/Pelos-locos.jpg 769w" sizes="(max-width: 256px) 100vw, 256px" /></a></p>
<p>Y con ello enlazo con la tercera constante de estos meses: no pisar la calle salvo para lo estrictamente imprescindible. Les confieso que yo también salí a correr aquel primer sábado de libertad, con ansia viva. Desde entonces, no he reincidido. Ni trotes cochineros ni paseos atléticos. Demasiada gente junta a la misma hora. No le encuentro el chiste. Ni el sentido. Ni mucho menos el placer.</p>
<p>Correr y caminar, para mí, son sinónimos de libertad. Las circunstancias no hacen posible disfrutar de esa sensación. Cuando salir a rodar un rato se convierte en una carrera de obstáculos, ¿qué sentido tiene?</p>
<p>Sigo atrincherado, entre el síndrome de la cabaña y el de la caña. De cerveza. Ansío tanto el momento de bajar a la terraza del bar como le temo. Porque le tengo mucho, muchísimo respeto al coronabicho.</p>
<p>Jesús Lens</p>
<p><a href="https://twitter.com/Jesus_Lens" target="_blank" rel="attachment noopener wp-att-27689"><img class="size-full wp-image-27689 alignleft" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2019/09/0Twitter.jpg" alt="" width="196" height="47" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29043" class="share-facebook sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29043" class="share-twitter sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29043" class="share-google-plus-1 sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Las%20cosas%20claras%20https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Flas-cosas-claras%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=email" rel="noopener noreferrer" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-29043" class="share-linkedin sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-29043" class="share-pinterest sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-29043" class="share-skype sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/?share=skype" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://www.granadablogs.com/pateandoelmundo/category/opinion/" rel="category tag">Opinión</a>		</span>
						<span class="tags-links">
			<a href="https://www.granadablogs.com/pateandoelmundo/tag/aplausos/" rel="tag">aplausos</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/columna-jesus-lens/" rel="tag">columna jesús lens</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/jesus-lens-ideal/" rel="tag">jesús lens ideal</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/sindrome-de-la-cabana/" rel="tag">síndrome de la cabaña</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/sindrome-de-la-cana/" rel="tag">síndrome de la caña</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Artículos Antiguos</div><a href="https://www.granadablogs.com/pateandoelmundo/melancolia/" rel="prev">Melancolía</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Sígueme en Twitter</h1>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/Jesus_Lens" data-widget-id="483873486612353025">Tweets por @Jesus_Lens</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside id="simpleimagelink-2" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Mi nuevo libro, ¡recién publicado!</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="https://lektu.com/l/palabaristas/muerte-entierro-y-funeral-del-western/1767"  rel="nofollow"><img src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2015/09/Murte-asesinato-y-funeral-del-western.jpg"  style=" width:80%; height:80%;" /><br />Descárgalo por 1 euro, pinchando la imagen</a></div></div></aside><aside id="simpleimagelink-3" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Libros anteriores</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="https://www.granadablogs.com/pateandoelmundo/cineasta-blanco-corazon-negro-conquista-el-corazon-de-de-viajes/"  rel="nofollow"><img src="https://image.casadellibro.com/a/l/t0/36/9788415063636.jpg"  style=" width:85%; height:85%;" /><br />Pídelo a jesus.lens@gmail.com</a></div></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Apoya a DNA-PROKIDS</h1>			<div class="textwidget"><iframe frameborder="0" height="480px" src="https://www.goteo.org/widget/project/dna-prokids" width="250px" scrolling="no"></iframe></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/">Las cosas claras</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/melancolia/">Melancolía</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/volver-a-los-clasicos-del-noir/">Volver a los clásicos del Noir</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/apocalipsis-de-nuevo-cuno/">Apocalipsis de nuevo cuño</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/maj-sjowall-pionera-del-nordic-noir-mas-comprometido/">Maj Sjöwall, pionera del nordic noir más comprometido</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Lo que se comenta</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rafael</span> en <a href="https://www.granadablogs.com/pateandoelmundo/el-proxeneta-un-libro-imprescindible/#comment-394671">El proxeneta: un libro imprescindible</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://otradem.net/' rel='external nofollow' class='url'>Leopoldo Salgui</a></span> en <a href="https://www.granadablogs.com/pateandoelmundo/ugr-y-reforma-electoral/#comment-394639">UGR y reforma electoral</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Salas Duran</span> en <a href="https://www.granadablogs.com/pateandoelmundo/scarface-el-precio-del-poder/#comment-394617">SCARFACE: EL PRECIO DEL PODER</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Salas Duran</span> en <a href="https://www.granadablogs.com/pateandoelmundo/scarface-el-precio-del-poder/#comment-394616">SCARFACE: EL PRECIO DEL PODER</a></li><li class="recentcomments"><span class="comment-author-link">VICTOR SAMANO</span> en <a href="https://www.granadablogs.com/pateandoelmundo/fortino-samano/#comment-394590">Fortino Sámano</a></li></ul></aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">¿Qué blogueamos cada día?</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.granadablogs.com/pateandoelmundo/2020/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://www.granadablogs.com/pateandoelmundo/2020/05/04/" aria-label="Entradas publicadas el 4 May, 2020">4</a></td><td>5</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/05/06/" aria-label="Entradas publicadas el 6 May, 2020">6</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/05/07/" aria-label="Entradas publicadas el 7 May, 2020">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/05/14/" aria-label="Entradas publicadas el 14 May, 2020">14</a></td><td>15</td><td>16</td><td id="today"><a href="https://www.granadablogs.com/pateandoelmundo/2020/05/17/" aria-label="Entradas publicadas el 17 May, 2020">17</a></td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside><li><h2>¿Ves?</h2>
<p>Eres la persona número <span class="visitorcount">11398480</span> que pasa por Pateando el Mundo</p></li>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/Jesus_Lens" class="twitter-follow-button" data-show-count="false">Follow @Jesus_Lens</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al blog por correo electrónico</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 20 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.granadablogs.com/pateandoelmundo/las-cosas-claras/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9891622;
			var sc_security="ddf113fc";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9891622/0/ddf113fc/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.granadablogs.com\/pateandoelmundo\/las-cosas-claras\/":29043};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/pateandoelmundo/las-cosas-claras/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pateandoelmundo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"29043 https:\/\/www.granadablogs.com\/pateandoelmundo\/?p=29043","disqusShortname":"pateandoelmundo","disqusTitle":"Las cosas claras","disqusUrl":"https:\/\/www.granadablogs.com\/pateandoelmundo\/las-cosas-claras\/","postId":"29043"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.granadablogs.com\/pateandoelmundo\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.3',blog:'121495930',post:'29043',tz:'1',srv:'www.granadablogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '121495930', '29043' ]);
</script>

</body>
</html>
