<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Mascarilla al bolsillo | Pateando el mundo</title>
<link rel="shortcut icon" href="https://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.granadablogs.com/pateandoelmundo/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Mascarilla al bolsillo &#8211; Pateando el mundo</title>

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Feed" href="https://www.granadablogs.com/pateandoelmundo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; RSS de los comentarios" href="https://www.granadablogs.com/pateandoelmundo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Mascarilla al bolsillo RSS de los comentarios" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.granadablogs.com\/pateandoelmundo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-includes/css/dashicons.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.granadablogs.com/pateandoelmundo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.granadablogs.com/pateandoelmundo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.granadablogs.com/pateandoelmundo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Galimatías marxista' href='https://www.granadablogs.com/pateandoelmundo/galimatias-marxista/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://wp.me/p8dMDM-86q' />
<link rel="alternate" type="application/json+oembed" href="https://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fmascarilla-al-bolsillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fmascarilla-al-bolsillo%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/u/0/109740917415211371348/"/>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "JLE"}});
		</script>
		<!-- ImageLink widget --><link rel='stylesheet' href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><meta property="og:title" content="Mascarilla al bolsillo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/" />
<meta property="og:description" content="No sé ustedes, pero yo estoy loco porque llegue mañana sábado y poder quitarme la mascarilla en exteriores sin sentirme culpable. Lo siento por Moreno Bonilla, pero en esto me alineo con el Gobierno central: allá donde haya espacio y separación, la mascarilla al bolsillo. Vivimos en una sociedad tan ridícula y falsamente polarizada que..." />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:locale" content="es" />
<meta property="article:tag" content="bozal" />
<meta property="article:tag" content="fin de la mascarilla" />
<meta property="article:tag" content="mascarilla" />
<meta property="article:tag" content="mascarilla bolsillo" />
<meta property="article:tag" content="tapabocas" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mascarilla al bolsillo" />
<meta property="og:url" content="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/" />
<meta property="og:description" content="No sé ustedes, pero yo estoy loco porque llegue mañana sábado y poder quitarme la mascarilla en exteriores sin sentirme culpable. Lo siento por Moreno Bonilla, pero en esto me alineo con el Gobiern…" />
<meta property="article:published_time" content="2021-06-25T09:37:06+00:00" />
<meta property="article:modified_time" content="2021-06-26T09:40:17+00:00" />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:image" content="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2021/06/Mascarilla-225x300.jpg" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Mascarilla al bolsillo" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true" data-analytics-id="ppll_pro" data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->

<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->




</head>

<body data-rsssl=1 class="post-template-default single single-post postid-31150 single-format-standard has-avatars boxed header-side footer-side footer-0">
	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/035187546?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="https://www.granadablogs.com/pateandoelmundo/" rel="home">Pateando el mundo</a></h1>
														
										<div class="site-description">Blog de Jesús Lens</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu"><ul>
<li ><a href="https://www.granadablogs.com/pateandoelmundo/">Inicio</a></li><li class="page_item page-item-2"><a href="https://www.granadablogs.com/pateandoelmundo/informacion/">Sobre este blog</a></li>
</ul></div>
								<form role="search" method="get" class="search-form" action="https://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-31150" class="post-31150 post type-post status-publish format-standard hentry category-opinion tag-bozal tag-fin-de-la-mascarilla tag-mascarilla tag-mascarilla-bolsillo tag-tapabocas">
	<header class="entry-header">
		<h1 class="entry-title">Mascarilla al bolsillo</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-25T10:37:06+00:00">25 junio 2021</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://www.granadablogs.com/pateandoelmundo/author/admin/">Jesús Lens</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/#respond"><span class="dsq-postid" data-dsqidentifier="31150 https://www.granadablogs.com/pateandoelmundo/?p=31150">Leave a comment</span></a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>No sé ustedes, pero yo estoy loco porque llegue mañana sábado y poder quitarme la mascarilla en exteriores sin sentirme culpable. Lo siento por Moreno Bonilla, pero en esto me alineo con el Gobierno central: allá donde haya espacio y separación, la mascarilla al bolsillo.</p>
<p><a href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/mascarilla-bolsillo/" rel="attachment wp-att-31151"><img class="aligncenter size-medium wp-image-31151" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2021/06/Mascarilla-bolsillo-300x168.jpg" alt="" width="300" height="168" /></a></p>
<p>Vivimos en una sociedad tan ridícula y falsamente polarizada que los ejecutivos autonómicos del PP han exigido hacer, de forma sistemática, lo contrario de lo que marcaba el Gobierno central. Cuando se decretaba cerrar, clamaban por abrir. Cuando tocaba abrir, se echaban las manos a la cabeza porque era mejor seguir cerrados. Y así todo.</p>
<p>De acuerdo a la estrechez de miras de los alineados y muy alineados, si son del PP, el sábado tendrán que llevar la mascarilla puesta por la calle, sí o también. Aunque caminen solos a 40 grados a la sombra. En cambio, de ser sociatas, la llevarán en el bolsillo y se cuidarán muy mucho de ponérsela, no sea que los suyos piensen mal y les llamen equidistantes, tránsfugas o cosas peores.</p>
<p>Y luego estamos los seres humanos racionales, que nos pondremos o quitaremos la mascarilla según veamos la situación y el momento, apelando a la sensatez y al sentido común. Da mucha pena que los partidos pleiteen por las cuestiones pandémicas a costa de seguir perdiendo credibilidad entre la ciudadanía y aumentando su descrédito.</p>
<p><a href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/mascarilla/" rel="attachment wp-att-31152"><img class="aligncenter size-medium wp-image-31152" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2021/06/Mascarilla-225x300.jpg" alt="" width="225" height="300" srcset="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2021/06/Mascarilla-225x300.jpg 225w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2021/06/Mascarilla.jpg 375w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<p>Seguimos anclados en ese falso silogismo tan empobrecedor: X siempre yerra. Dado que la medida Tal ha sido tomada por X, la medida Tal tiene que ser obligatoriamente errónea. Y no. No es así. Por ejemplo, la gestión de las vacunas. ¿Se acuerdan, a principios de año, de las broncas por el reparto de las dosis y los famosos culillos por aprovechar? Ahora nadie pía y hemos olvidado aquellos reproches cruzados. En otras comunidades no sé, pero en Andalucía está siendo modélico el proceso de vacunación. Lo demás era ruido de fondo, material inflamable para las redes.</p>
<p>Jesús Lens</p>
<p><a href="https://twitter.com/Jesus_Lens" target="_blank" rel="attachment noopener wp-att-31101"><img class="size-full wp-image-31101 alignleft" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2021/06/00000-Twitter.jpg" alt="" width="196" height="47" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31150" class="share-facebook sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31150" class="share-twitter sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31150" class="share-google-plus-1 sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Mascarilla%20al%20bolsillo%20https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fmascarilla-al-bolsillo%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=email" rel="noopener noreferrer" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-31150" class="share-linkedin sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-31150" class="share-pinterest sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-31150" class="share-skype sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/?share=skype" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://www.granadablogs.com/pateandoelmundo/category/opinion/" rel="category tag">Opinión</a>		</span>
						<span class="tags-links">
			<a href="https://www.granadablogs.com/pateandoelmundo/tag/bozal/" rel="tag">bozal</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/fin-de-la-mascarilla/" rel="tag">fin de la mascarilla</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/mascarilla/" rel="tag">mascarilla</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/mascarilla-bolsillo/" rel="tag">mascarilla bolsillo</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/tapabocas/" rel="tag">tapabocas</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Artículos Antiguos</div><a href="https://www.granadablogs.com/pateandoelmundo/galimatias-marxista/" rel="prev">Galimatías marxista</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Sígueme en Twitter</h1>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/Jesus_Lens" data-widget-id="483873486612353025">Tweets por @Jesus_Lens</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside id="simpleimagelink-2" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Mi nuevo libro, ¡recién publicado!</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="https://lektu.com/l/palabaristas/muerte-entierro-y-funeral-del-western/1767"  rel="nofollow"><img src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2015/09/Murte-asesinato-y-funeral-del-western.jpg"  style=" width:80%; height:80%;" /><br />Descárgalo por 1 euro, pinchando la imagen</a></div></div></aside><aside id="simpleimagelink-3" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Libros anteriores</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="https://www.granadablogs.com/pateandoelmundo/cineasta-blanco-corazon-negro-conquista-el-corazon-de-de-viajes/"  rel="nofollow"><img src="https://image.casadellibro.com/a/l/t0/36/9788415063636.jpg"  style=" width:85%; height:85%;" /><br />Pídelo a jesus.lens@gmail.com</a></div></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/">Mascarilla al bolsillo</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/galimatias-marxista/">Galimatías marxista</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/ingoya-aun-aprendo/">InGoya: Aún aprendo</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/el-falso-culpable-en-el-cine-negro/">El falso culpable en el cine negro</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/la-tomadura-de-pelo/">La tomadura de pelo</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Lo que se comenta</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rafael</span> en <a href="https://www.granadablogs.com/pateandoelmundo/el-proxeneta-un-libro-imprescindible/#comment-394671">El proxeneta: un libro imprescindible</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://otradem.net/' rel='external nofollow' class='url'>Leopoldo Salgui</a></span> en <a href="https://www.granadablogs.com/pateandoelmundo/ugr-y-reforma-electoral/#comment-394639">UGR y reforma electoral</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Salas Duran</span> en <a href="https://www.granadablogs.com/pateandoelmundo/scarface-el-precio-del-poder/#comment-394617">SCARFACE: EL PRECIO DEL PODER</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Salas Duran</span> en <a href="https://www.granadablogs.com/pateandoelmundo/scarface-el-precio-del-poder/#comment-394616">SCARFACE: EL PRECIO DEL PODER</a></li><li class="recentcomments"><span class="comment-author-link">VICTOR SAMANO</span> en <a href="https://www.granadablogs.com/pateandoelmundo/fortino-samano/#comment-394590">Fortino Sámano</a></li></ul></aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">¿Qué blogueamos cada día?</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.granadablogs.com/pateandoelmundo/2021/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/01/" aria-label="Entradas publicadas el 1 June, 2021">1</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/02/" aria-label="Entradas publicadas el 2 June, 2021">2</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/03/" aria-label="Entradas publicadas el 3 June, 2021">3</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/04/" aria-label="Entradas publicadas el 4 June, 2021">4</a></td><td>5</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/06/" aria-label="Entradas publicadas el 6 June, 2021">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/07/" aria-label="Entradas publicadas el 7 June, 2021">7</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/08/" aria-label="Entradas publicadas el 8 June, 2021">8</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/09/" aria-label="Entradas publicadas el 9 June, 2021">9</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/10/" aria-label="Entradas publicadas el 10 June, 2021">10</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/11/" aria-label="Entradas publicadas el 11 June, 2021">11</a></td><td>12</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/13/" aria-label="Entradas publicadas el 13 June, 2021">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/14/" aria-label="Entradas publicadas el 14 June, 2021">14</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/15/" aria-label="Entradas publicadas el 15 June, 2021">15</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/16/" aria-label="Entradas publicadas el 16 June, 2021">16</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/17/" aria-label="Entradas publicadas el 17 June, 2021">17</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/18/" aria-label="Entradas publicadas el 18 June, 2021">18</a></td><td>19</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/20/" aria-label="Entradas publicadas el 20 June, 2021">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/21/" aria-label="Entradas publicadas el 21 June, 2021">21</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/22/" aria-label="Entradas publicadas el 22 June, 2021">22</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/23/" aria-label="Entradas publicadas el 23 June, 2021">23</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/24/" aria-label="Entradas publicadas el 24 June, 2021">24</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2021/06/25/" aria-label="Entradas publicadas el 25 June, 2021">25</a></td><td id="today">26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><li><h2>¿Ves?</h2>
<p>Eres la persona número <span class="visitorcount">13545476</span> que pasa por Pateando el Mundo</p></li>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/Jesus_Lens" class="twitter-follow-button" data-show-count="false">Follow @Jesus_Lens</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al blog por correo electrónico</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 19 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.granadablogs.com/pateandoelmundo/mascarilla-al-bolsillo/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9891622;
			var sc_security="ddf113fc";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9891622/0/ddf113fc/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.granadablogs.com\/pateandoelmundo\/mascarilla-al-bolsillo\/":31150};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/pateandoelmundo/mascarilla-al-bolsillo/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pateandoelmundo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"31150 https:\/\/www.granadablogs.com\/pateandoelmundo\/?p=31150","disqusShortname":"pateandoelmundo","disqusTitle":"Mascarilla al bolsillo","disqusUrl":"https:\/\/www.granadablogs.com\/pateandoelmundo\/mascarilla-al-bolsillo\/","postId":"31150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.granadablogs.com\/pateandoelmundo\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202125.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.4',blog:'121495930',post:'31150',tz:'1',srv:'www.granadablogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '121495930', '31150' ]);
</script>

</body>
</html>
