<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>La inocentada era el 2020 | Pateando el mundo</title>
<link rel="shortcut icon" href="https://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.granadablogs.com/pateandoelmundo/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>La inocentada era el 2020 &#8211; Pateando el mundo</title>

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Feed" href="https://www.granadablogs.com/pateandoelmundo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; RSS de los comentarios" href="https://www.granadablogs.com/pateandoelmundo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; La inocentada era el 2020 RSS de los comentarios" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.granadablogs.com\/pateandoelmundo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-includes/css/dashicons.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.granadablogs.com/pateandoelmundo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.granadablogs.com/pateandoelmundo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.granadablogs.com/pateandoelmundo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;Soul&#8217;, una película con alma' href='https://www.granadablogs.com/pateandoelmundo/soul-una-pelicula-con-alma/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p8dMDM-7Rm' />
<link rel="alternate" type="application/json+oembed" href="https://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fla-inocentada-era-el-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fla-inocentada-era-el-2020%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/u/0/109740917415211371348/"/>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "JLE"}});
		</script>
		<!-- ImageLink widget --><link rel='stylesheet' href='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><meta property="og:title" content="La inocentada era el 2020" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/" />
<meta property="og:description" content="Le acabo de meter mano a las montañas de recortes de periódicos que tenía pendientes de revisar. La voracidad del día a día hace que no tenga tiempo de leer según que artículos, columnas, entrevistas o reportajes que me apetece disfrutar despacio, con mimo y delectación. Los recorto, los apilo y, cuando tengo ocasión, me..." />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:locale" content="es" />
<meta property="article:tag" content="2020 Inocentada" />
<meta property="article:tag" content="2021" />
<meta property="article:tag" content="adiós 2020" />
<meta property="article:tag" content="día de los inocentes" />
<meta property="article:tag" content="Inocentada 2020" />
<meta property="article:tag" content="propósitos 2021" />
<meta property="article:tag" content="que te den 2020" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La inocentada era el 2020" />
<meta property="og:url" content="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/" />
<meta property="og:description" content="Le acabo de meter mano a las montañas de recortes de periódicos que tenía pendientes de revisar. La voracidad del día a día hace que no tenga tiempo de leer según que artículos, columnas, entrevist…" />
<meta property="article:published_time" content="2020-12-28T08:00:07+00:00" />
<meta property="article:modified_time" content="2020-12-27T19:05:02+00:00" />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:image" content="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-elecciones-225x300.jpg" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="La inocentada era el 2020" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true" data-analytics-id="ppll_pro" data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->

<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->




</head>

<body data-rsssl=1 class="post-template-default single single-post postid-30216 single-format-standard has-avatars boxed header-side footer-side footer-0">
	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/035187546?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="https://www.granadablogs.com/pateandoelmundo/" rel="home">Pateando el mundo</a></h1>
														
										<div class="site-description">Blog de Jesús Lens</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu"><ul>
<li ><a href="https://www.granadablogs.com/pateandoelmundo/">Inicio</a></li><li class="page_item page-item-2"><a href="https://www.granadablogs.com/pateandoelmundo/informacion/">Sobre este blog</a></li>
</ul></div>
								<form role="search" method="get" class="search-form" action="https://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-30216" class="post-30216 post type-post status-publish format-standard hentry category-opinion tag-2020-inocentada tag-19817 tag-adios-2020 tag-dia-de-los-inocentes tag-inocentada-2020 tag-propositos-2021 tag-que-te-den-2020">
	<header class="entry-header">
		<h1 class="entry-title">La inocentada era el 2020</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-28T09:00:07+00:00">28 diciembre 2020</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://www.granadablogs.com/pateandoelmundo/author/admin/">Jesús Lens</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/#respond"><span class="dsq-postid" data-dsqidentifier="30216 https://www.granadablogs.com/pateandoelmundo/?p=30216">Leave a comment</span></a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Le acabo de meter mano a las montañas de recortes de periódicos que tenía pendientes de revisar. La voracidad del día a día hace que no tenga tiempo de leer según que artículos, columnas, entrevistas o reportajes que me apetece disfrutar despacio, con mimo y delectación. Los recorto, los apilo y, cuando tengo ocasión, me enfrento a ellos.</p>
<p><a href="https://www.granadablogs.com/pateandoelmundo/?attachment_id=30217" rel="attachment wp-att-30217"><img class="aligncenter size-medium wp-image-30217" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-300x169.jpg" alt="" width="300" height="169" srcset="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-300x169.jpg 300w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-768x432.jpg 768w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-644x362.jpg 644w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>El que más gracia me ha hecho es uno que, en principio, nada tenía que ver con el humor. Era un reportaje del pasado diciembre titulado ’20 cosas de las que vas a hablar en 2020’, con trabajos prospectivos de diferentes analistas que, ejerciendo de Nostradamus de andar por casa, vaticinaban los temas que coparían nuestras conversaciones este año.</p>
<p>¡Angelicos! Eran como Pablo Iglesias anticipando que, en Nochebuena y tras el discurso del Rey, íbamos a hablar de la República en nuestros hogares; pero en serio. ¿Qué quieren que les diga, teniendo en cuenta que las palabras coronavirus, pandemia, confinamiento o vacuna no aparecían todavía en escena?</p>
<p><a href="https://www.granadablogs.com/pateandoelmundo/?attachment_id=30218" rel="attachment wp-att-30218"><img class="aligncenter size-medium wp-image-30218" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-elecciones-225x300.jpg" alt="" width="225" height="300" srcset="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-elecciones-225x300.jpg 225w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-elecciones-768x1024.jpg 768w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-elecciones-644x859.jpg 644w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Time-elecciones.jpg 840w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<p>Aunque estemos cansados de oírlo, si algo hemos aprendido este año es que, como dicen que dijo John Lennon, la vida es lo que pasa mientras hacemos otros planes. Resulta irónico, a final de 2020, leer lo que esperábamos de él cuando asomaba su patita en el calendario. ¡Qué gran inocentada! ¡Qué pedazo de estafa, oigan!</p>
<p>No creo que hoy haya inocentadas en la prensa. Es una vieja costumbre que se ha ido perdiendo, acosada por las noticias falsas, la realidad surrealista en que vivimos y el auge de las publicaciones satíricas, cuyos titulares más hirientes y disparatados son susceptibles de pasar por auténticos en este loco mundo en que vivimos.</p>
<p>Por ejemplo, algún malintencionado podría elevar a titular algunas de las respuestas que el alcalde de Granada le daba a Quico Chirino en su entrevista de ayer y hacerlas pasar por inocentada. Lo del anillo verde o lo del proyecto de ciudad a doce años, sin ir más lejos.</p>
<p><a href="https://www.granadablogs.com/pateandoelmundo/?attachment_id=30219" rel="attachment wp-att-30219"><img class="aligncenter size-medium wp-image-30219" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Día-de-los-Inocentes-300x158.jpg" alt="" width="300" height="158" srcset="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Día-de-los-Inocentes-300x158.jpg 300w, https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/Día-de-los-Inocentes.jpg 310w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Pero no está la cosa para inocentadas. Poca broma con las bromas, que siempre aparecerá un ofendidito que nos afee bromear con según qué temas. Porque, ustedes ya lo saben, hay temas demasiado serios y graves como para bromear con ellos. Por ejemplo, ¿se imaginan una bromilla con Araceli y los efectos secundarios de la vacuna como protagonista? ¡Quita, quita! Vade retro, Satanás, que para inocentada, y de las gordas, el 2020. De principio a fin.</p>
<p>Jesús Lens</p>
<p><a href="https://twitter.com/Jesus_Lens" target="_blank" rel="attachment noopener wp-att-30094"><img class="size-full wp-image-30094 alignleft" src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2020/12/00000-Twitter.jpg" alt="" width="196" height="47" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30216" class="share-facebook sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30216" class="share-twitter sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30216" class="share-google-plus-1 sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=La%20inocentada%20era%20el%202020%20https%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fla-inocentada-era-el-2020%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=email" rel="noopener noreferrer" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-30216" class="share-linkedin sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-30216" class="share-pinterest sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-30216" class="share-skype sd-button share-icon" href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/?share=skype" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://www.granadablogs.com/pateandoelmundo/category/opinion/" rel="category tag">Opinión</a>		</span>
						<span class="tags-links">
			<a href="https://www.granadablogs.com/pateandoelmundo/tag/2020-inocentada/" rel="tag">2020 Inocentada</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/2021/" rel="tag">2021</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/adios-2020/" rel="tag">adiós 2020</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/dia-de-los-inocentes/" rel="tag">día de los inocentes</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/inocentada-2020/" rel="tag">Inocentada 2020</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/propositos-2021/" rel="tag">propósitos 2021</a>, <a href="https://www.granadablogs.com/pateandoelmundo/tag/que-te-den-2020/" rel="tag">que te den 2020</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Artículos Antiguos</div><a href="https://www.granadablogs.com/pateandoelmundo/soul-una-pelicula-con-alma/" rel="prev">&#8216;Soul&#8217;, una película con alma</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Sígueme en Twitter</h1>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/Jesus_Lens" data-widget-id="483873486612353025">Tweets por @Jesus_Lens</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside id="simpleimagelink-2" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Mi nuevo libro, ¡recién publicado!</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="https://lektu.com/l/palabaristas/muerte-entierro-y-funeral-del-western/1767"  rel="nofollow"><img src="https://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2015/09/Murte-asesinato-y-funeral-del-western.jpg"  style=" width:80%; height:80%;" /><br />Descárgalo por 1 euro, pinchando la imagen</a></div></div></aside><aside id="simpleimagelink-3" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Libros anteriores</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="https://www.granadablogs.com/pateandoelmundo/cineasta-blanco-corazon-negro-conquista-el-corazon-de-de-viajes/"  rel="nofollow"><img src="https://image.casadellibro.com/a/l/t0/36/9788415063636.jpg"  style=" width:85%; height:85%;" /><br />Pídelo a jesus.lens@gmail.com</a></div></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Apoya a DNA-PROKIDS</h1>			<div class="textwidget"><iframe frameborder="0" height="480px" src="https://www.goteo.org/widget/project/dna-prokids" width="250px" scrolling="no"></iframe></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/">La inocentada era el 2020</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/soul-una-pelicula-con-alma/">&#8216;Soul&#8217;, una película con alma</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/dad-vida-feliz/">¡Dad vida feliz!</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/el-senor-del-anillo-verde/">El Señor del Anillo Verde</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/pateandoelmundo/evaristo-y-burma-dos-joyas-del-comic-noir/">Evaristo y Burma, dos joyas del cómic noir</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Lo que se comenta</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rafael</span> en <a href="https://www.granadablogs.com/pateandoelmundo/el-proxeneta-un-libro-imprescindible/#comment-394671">El proxeneta: un libro imprescindible</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://otradem.net/' rel='external nofollow' class='url'>Leopoldo Salgui</a></span> en <a href="https://www.granadablogs.com/pateandoelmundo/ugr-y-reforma-electoral/#comment-394639">UGR y reforma electoral</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Salas Duran</span> en <a href="https://www.granadablogs.com/pateandoelmundo/scarface-el-precio-del-poder/#comment-394617">SCARFACE: EL PRECIO DEL PODER</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Salas Duran</span> en <a href="https://www.granadablogs.com/pateandoelmundo/scarface-el-precio-del-poder/#comment-394616">SCARFACE: EL PRECIO DEL PODER</a></li><li class="recentcomments"><span class="comment-author-link">VICTOR SAMANO</span> en <a href="https://www.granadablogs.com/pateandoelmundo/fortino-samano/#comment-394590">Fortino Sámano</a></li></ul></aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">¿Qué blogueamos cada día?</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.granadablogs.com/pateandoelmundo/2020/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/01/" aria-label="Entradas publicadas el 1 December, 2020">1</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/02/" aria-label="Entradas publicadas el 2 December, 2020">2</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/03/" aria-label="Entradas publicadas el 3 December, 2020">3</a></td><td>4</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/05/" aria-label="Entradas publicadas el 5 December, 2020">5</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/06/" aria-label="Entradas publicadas el 6 December, 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/07/" aria-label="Entradas publicadas el 7 December, 2020">7</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/08/" aria-label="Entradas publicadas el 8 December, 2020">8</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/09/" aria-label="Entradas publicadas el 9 December, 2020">9</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/10/" aria-label="Entradas publicadas el 10 December, 2020">10</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/11/" aria-label="Entradas publicadas el 11 December, 2020">11</a></td><td>12</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/13/" aria-label="Entradas publicadas el 13 December, 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/14/" aria-label="Entradas publicadas el 14 December, 2020">14</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/15/" aria-label="Entradas publicadas el 15 December, 2020">15</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/16/" aria-label="Entradas publicadas el 16 December, 2020">16</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/17/" aria-label="Entradas publicadas el 17 December, 2020">17</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/18/" aria-label="Entradas publicadas el 18 December, 2020">18</a></td><td>19</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/20/" aria-label="Entradas publicadas el 20 December, 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/21/" aria-label="Entradas publicadas el 21 December, 2020">21</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/22/" aria-label="Entradas publicadas el 22 December, 2020">22</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/23/" aria-label="Entradas publicadas el 23 December, 2020">23</a></td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/24/" aria-label="Entradas publicadas el 24 December, 2020">24</a></td><td>25</td><td>26</td><td><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/27/" aria-label="Entradas publicadas el 27 December, 2020">27</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.granadablogs.com/pateandoelmundo/2020/12/28/" aria-label="Entradas publicadas el 28 December, 2020">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><li><h2>¿Ves?</h2>
<p>Eres la persona número <span class="visitorcount">12559138</span> que pasa por Pateando el Mundo</p></li>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/Jesus_Lens" class="twitter-follow-button" data-show-count="false">Follow @Jesus_Lens</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al blog por correo electrónico</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 20 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.granadablogs.com/pateandoelmundo/la-inocentada-era-el-2020/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9891622;
			var sc_security="ddf113fc";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9891622/0/ddf113fc/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.granadablogs.com\/pateandoelmundo\/la-inocentada-era-el-2020\/":30216};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/pateandoelmundo/la-inocentada-era-el-2020/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pateandoelmundo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"30216 https:\/\/www.granadablogs.com\/pateandoelmundo\/?p=30216","disqusShortname":"pateandoelmundo","disqusTitle":"La inocentada era el 2020","disqusUrl":"https:\/\/www.granadablogs.com\/pateandoelmundo\/la-inocentada-era-el-2020\/","postId":"30216"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202053'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.granadablogs.com\/pateandoelmundo\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.3',blog:'121495930',post:'30216',tz:'1',srv:'www.granadablogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '121495930', '30216' ]);
</script>

</body>
</html>
