<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Día Mundial de la Marihuana, nada que celebrar | </title>
<link rel="shortcut icon" href="https://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.granadablogs.com/juezcalatayud/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Día Mundial de la Marihuana, nada que celebrar &#8211; Emilio Calatayud</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; Feed" href="https://www.granadablogs.com/juezcalatayud/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; Feed de los comentarios" href="https://www.granadablogs.com/juezcalatayud/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; Comentario Día Mundial de la Marihuana, nada que celebrar del feed" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.granadablogs.com\/juezcalatayud\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.granadablogs.com/juezcalatayud/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.granadablogs.com/juezcalatayud/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.granadablogs.com/juezcalatayud/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.granadablogs.com/juezcalatayud/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadablogs.com/juezcalatayud/wp-json/wp/v2/posts/16205" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.granadablogs.com/juezcalatayud/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.granadablogs.com/juezcalatayud/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/" />
<link rel='shortlink' href='https://wp.me/p5fzW5-4dn' />
<link rel="alternate" type="application/json+oembed" href="https://www.granadablogs.com/juezcalatayud/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2022%2F04%2Fdia-mundial-de-la-marihuana-nada-que-celebrar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadablogs.com/juezcalatayud/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2022%2F04%2Fdia-mundial-de-la-marihuana-nada-que-celebrar%2F&#038;format=xml" />
<meta property="og:title" content="Día Mundial de la Marihuana, nada que celebrar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/" />
<meta property="og:description" content="&nbsp; Buenas, soy Emilio Calatayud. Me acabo de enterar de que hoy es el Día Mundial de la Marihuana. Hay días &#8216;pa  to&#8217;.  Bromas aparte, y como juez de Menores, no tengo nada que celebrar. Ya he visto a demasiados adolescentes con problemas mentales muy graves por el consumo de &#8216;maría&#8217;. No tengo nada en..." />
<meta property="og:site_name" content="Emilio Calatayud" />
<meta property="og:locale" content="es" />
<meta property="article:tag" content="día" />
<meta property="article:tag" content="marihuana" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Día Mundial de la Marihuana, nada que celebrar" />
<meta property="og:url" content="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/" />
<meta property="og:description" content="&nbsp; Buenas, soy Emilio Calatayud. Me acabo de enterar de que hoy es el Día Mundial de la Marihuana. Hay días &#8216;pa  to&#8217;.  Bromas aparte, y como juez de Menores, no tengo nada que celeb…" />
<meta property="article:published_time" content="2022-04-20T17:39:25+00:00" />
<meta property="article:modified_time" content="2022-04-20T17:39:25+00:00" />
<meta property="og:site_name" content="Emilio Calatayud" />
<meta property="og:image" content="https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-dos-644x429.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="429" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Día Mundial de la Marihuana, nada que celebrar" />
<meta name="twitter:image" content="https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-dos-644x429.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true" data-analytics-id="ppll_pro" data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->

<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/calatayud", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/calatayud", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/calatayud", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/calatayud", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/calatayud", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/calatayud", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->




</head>

<body data-rsssl=1 class="post-template-default single single-post postid-16205 single-format-standard has-avatars boxed header-side footer-side footer-0">
	
<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/035187546?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="https://www.granadablogs.com/juezcalatayud/" rel="home">Emilio Calatayud</a></h1>
														
										<div class="site-description">Blog del Juez de Menores de Granada y del periodista Carlos Morán</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-3386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3386"><a href="https://www.granadablogs.com/juezcalatayud/">Inicio</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3383"><a href="https://www.granadablogs.com/juezcalatayud/informacion/">Mis sentencias ejemplares</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="https://www.granadablogs.com/juezcalatayud/videos-de-conferencias/">Vídeos</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://www.granadablogs.com/juezcalatayud/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-16205" class="post-16205 post type-post status-publish format-standard hentry category-blog tag-dia tag-marihuana">
	<header class="entry-header">
		<h1 class="entry-title">Día Mundial de la Marihuana, nada que celebrar</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-20T19:39:25+02:00">20 abril, 2022</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://www.granadablogs.com/juezcalatayud/author/admin/">Emilio Calatayud</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>&nbsp;</p>
<figure id="attachment_13230" aria-describedby="caption-attachment-13230" style="width: 644px" class="wp-caption alignnone"><a href="https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-dos.jpg"><img loading="lazy" class="wp-image-13230 size-large" src="https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-dos-644x429.jpg" alt="" width="644" height="429" srcset="https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-dos-644x429.jpg 644w, https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-dos-300x200.jpg 300w, https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-dos-768x512.jpg 768w" sizes="(max-width: 644px) 100vw, 644px" /></a><figcaption id="caption-attachment-13230" class="wp-caption-text">Foto: Pepe Marín</figcaption></figure>
<p>Buenas, soy Emilio Calatayud. Me acabo de enterar de que hoy es el Día Mundial de la Marihuana. Hay días &#8216;pa  to&#8217;.  Bromas aparte, y como juez de Menores, no tengo nada que celebrar. Ya he visto a demasiados adolescentes con problemas mentales muy graves por el consumo de &#8216;maría&#8217;.</p>
<p>No tengo nada en contra del uso terapéutico del cannabis, pero entre los chavales está causando estragos. Y ese es un precio que no podemos pagar. Nos jugamos el futuro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16205" class="share-facebook sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16205" class="share-twitter sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16205" class="share-pinterest sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16205" class="share-linkedin sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-16205" class="share-skype sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://www.granadablogs.com/juezcalatayud/category/blog/" rel="category tag">Blog</a>		</span>
						<span class="tags-links">
			<a href="https://www.granadablogs.com/juezcalatayud/tag/dia/" rel="tag">día</a>, <a href="https://www.granadablogs.com/juezcalatayud/tag/marihuana/" rel="tag">marihuana</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Artículos Antiguos</div><a href="https://www.granadablogs.com/juezcalatayud/2022/04/hay-abogados-en-la-redes-que-ensenan-a-los-ninos-sus-derechos-bien-pero-que-tambien-ensenen-los-deberes/" rel="prev">Hay abogados en las redes que enseñan a los niños sus derechos, bien, pero que también enseñen los deberes</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&#038;postid=16205&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=76a5799a6ff6366127fbd9281c7346cde2805596#parent=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2022%2F04%2Fdia-mundial-de-la-marihuana-nada-que-celebrar%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/" aria-current="page">Día Mundial de la Marihuana, nada que celebrar</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2022/04/hay-abogados-en-la-redes-que-ensenan-a-los-ninos-sus-derechos-bien-pero-que-tambien-ensenen-los-deberes/">Hay abogados en las redes que enseñan a los niños sus derechos, bien, pero que también enseñen los deberes</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2022/04/hay-quien-dice-que-al-mundo-no-se-viene-a-llorar-yo-creo-que-tambien-se-viene-a-llorar-y-lo-que-lloras-no-lo-meas/">Hay quien dice que al mundo no se viene a llorar, yo creo que también se viene a llorar y lo que lloras no lo meas</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.jovenescatolicos.es/2020/12/08/juez-calatayud-salvar-la-navidad-es-recordar-el-nacimiento-de-jesus-lo-demas-es-otra-cosa/' rel='external nofollow ugc' class='url'>Juez Calatayud: «Salvar la Navidad es recordar el nacimiento de Jesús. Lo demás es otra cosa» | Jóvenes Católicos</a></span> en <a href="https://www.granadablogs.com/juezcalatayud/2020/12/salvar-la-navidad-no-es-salvar-las-borracheras-es-recordar-el-nacimiento-de-jesus-al-menos-para-los-catolicos/comment-page-1/#comment-32140">Salvar la Navidad no es salvar las borracheras, es recordar el nacimiento de Jesús, al menos para los católicos</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.poderenfamilia.com.es/demasiada-adolescencia-destruye-pero-no-comprenderla-nos-frena/' rel='external nofollow ugc' class='url'>Demasiada adolescencia destruye, pero no comprenderla nos frena - Poder en Familia</a></span> en <a href="https://www.granadablogs.com/juezcalatayud/2020/11/el-nino-dice-a-mis-colegas-sus-padres-les-dejan-salir-sin-hora-respuesta-no-soy-el-padre-de-tus-amigos-soy-tu-padre/comment-page-1/#comment-32139">El niño dice: «A mis colegas, sus padres les dejan salir sin hora»; respuesta: «No soy el padre de tus amigos, soy tu padre»</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://jesaal.wordpress.com/2020/10/27/en-el-homenaje-a-los-maestros-y-maestras-no-nos-olvidamos-de-las-de-infantil-es-que-mereceis-una-mencion-de-honor/' rel='external nofollow ugc' class='url'>En el homenaje a los maestros y maestras, no nos olvidamos de las de Infantil: es que merecéis una mención de honor | Análisis en clave liberal</a></span> en <a href="https://www.granadablogs.com/juezcalatayud/2020/10/en-el-homenaje-a-los-maestros-y-maestras-no-nos-olvidamos-de-las-de-infantil-es-que-mereceis-una-mencion-de-honor/comment-page-1/#comment-32138">En el homenaje a los maestros y maestras, no nos olvidamos de las de Infantil: es que merecéis una mención de honor</a></li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Artículos más vistos</h1><ul>				<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2022/04/hay-abogados-en-la-redes-que-ensenan-a-los-ninos-sus-derechos-bien-pero-que-tambien-ensenen-los-deberes/" class="bump-view" data-bump-view="tp">Hay abogados en las redes que enseñan a los niños sus derechos, bien, pero que también enseñen los deberes</a>					</li>
								<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/" class="bump-view" data-bump-view="tp" aria-current="page">Día Mundial de la Marihuana, nada que celebrar</a>					</li>
								<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2022/04/hay-quien-dice-que-al-mundo-no-se-viene-a-llorar-yo-creo-que-tambien-se-viene-a-llorar-y-lo-que-lloras-no-lo-meas/" class="bump-view" data-bump-view="tp">Hay quien dice que al mundo no se viene a llorar, yo creo que también se viene a llorar y lo que lloras no lo meas</a>					</li>
				</ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div class="tagcloud"><a href="https://www.granadablogs.com/juezcalatayud/tag/abuelos/" class="tag-cloud-link tag-link-1018 tag-link-position-1" style="font-size: 9.6279069767442pt;" aria-label="Abuelos (23 elementos)">Abuelos</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/acoso/" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 8.9767441860465pt;" aria-label="acoso (21 elementos)">acoso</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/alcohol/" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 8pt;" aria-label="alcohol (18 elementos)">alcohol</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/botellon/" class="tag-cloud-link tag-link-18 tag-link-position-4" style="font-size: 12.883720930233pt;" aria-label="botellón (37 elementos)">botellón</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/buenas/" class="tag-cloud-link tag-link-812 tag-link-position-5" style="font-size: 8.3255813953488pt;" aria-label="Buenas (19 elementos)">Buenas</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/cole/" class="tag-cloud-link tag-link-869 tag-link-position-6" style="font-size: 8.3255813953488pt;" aria-label="Cole (19 elementos)">Cole</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/condena/" class="tag-cloud-link tag-link-38 tag-link-position-7" style="font-size: 8.3255813953488pt;" aria-label="condena (19 elementos)">condena</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/coronavirus/" class="tag-cloud-link tag-link-2609 tag-link-position-8" style="font-size: 11.744186046512pt;" aria-label="coronavirus (31 elementos)">coronavirus</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/crisis/" class="tag-cloud-link tag-link-13 tag-link-position-9" style="font-size: 8.3255813953488pt;" aria-label="Crisis (19 elementos)">Crisis</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/cancer/" class="tag-cloud-link tag-link-75 tag-link-position-10" style="font-size: 13.53488372093pt;" aria-label="cáncer (41 elementos)">cáncer</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/de/" class="tag-cloud-link tag-link-635 tag-link-position-11" style="font-size: 13.372093023256pt;" aria-label="de (40 elementos)">de</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/deberes/" class="tag-cloud-link tag-link-88 tag-link-position-12" style="font-size: 8.6511627906977pt;" aria-label="deberes (20 elementos)">deberes</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/delito/" class="tag-cloud-link tag-link-67 tag-link-position-13" style="font-size: 8pt;" aria-label="delito (18 elementos)">delito</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/don-emilio/" class="tag-cloud-link tag-link-12 tag-link-position-14" style="font-size: 9.6279069767442pt;" aria-label="don Emilio (23 elementos)">don Emilio</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/dia/" class="tag-cloud-link tag-link-624 tag-link-position-15" style="font-size: 17.441860465116pt;" aria-label="día (71 elementos)">día</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/educacion/" class="tag-cloud-link tag-link-105 tag-link-position-16" style="font-size: 9.6279069767442pt;" aria-label="Educación (23 elementos)">Educación</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/escolar/" class="tag-cloud-link tag-link-648 tag-link-position-17" style="font-size: 8.9767441860465pt;" aria-label="escolar (21 elementos)">escolar</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/escuela/" class="tag-cloud-link tag-link-89 tag-link-position-18" style="font-size: 14.023255813953pt;" aria-label="escuela (44 elementos)">escuela</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/futbol/" class="tag-cloud-link tag-link-878 tag-link-position-19" style="font-size: 9.3023255813953pt;" aria-label="fútbol (22 elementos)">fútbol</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/granada/" class="tag-cloud-link tag-link-15 tag-link-position-20" style="font-size: 16.627906976744pt;" aria-label="Granada (63 elementos)">Granada</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/hijo/" class="tag-cloud-link tag-link-399 tag-link-position-21" style="font-size: 9.3023255813953pt;" aria-label="hijo (22 elementos)">hijo</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/hijos/" class="tag-cloud-link tag-link-189 tag-link-position-22" style="font-size: 22pt;" aria-label="hijos (137 elementos)">hijos</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/ideal/" class="tag-cloud-link tag-link-531 tag-link-position-23" style="font-size: 11.906976744186pt;" aria-label="IDEAL (32 elementos)">IDEAL</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/internet/" class="tag-cloud-link tag-link-65 tag-link-position-24" style="font-size: 12.720930232558pt;" aria-label="Internet (36 elementos)">Internet</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/juez/" class="tag-cloud-link tag-link-522 tag-link-position-25" style="font-size: 12.06976744186pt;" aria-label="juez (33 elementos)">juez</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/ley/" class="tag-cloud-link tag-link-199 tag-link-position-26" style="font-size: 9.6279069767442pt;" aria-label="ley (23 elementos)">ley</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/madre/" class="tag-cloud-link tag-link-369 tag-link-position-27" style="font-size: 9.3023255813953pt;" aria-label="madre (22 elementos)">madre</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/maestros/" class="tag-cloud-link tag-link-81 tag-link-position-28" style="font-size: 9.6279069767442pt;" aria-label="maestros (23 elementos)">maestros</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/maltrato/" class="tag-cloud-link tag-link-377 tag-link-position-29" style="font-size: 8.3255813953488pt;" aria-label="Maltrato (19 elementos)">Maltrato</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/marihuana/" class="tag-cloud-link tag-link-161 tag-link-position-30" style="font-size: 9.6279069767442pt;" aria-label="marihuana (23 elementos)">marihuana</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/menores/" class="tag-cloud-link tag-link-5 tag-link-position-31" style="font-size: 17.441860465116pt;" aria-label="menores (71 elementos)">menores</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/movil/" class="tag-cloud-link tag-link-663 tag-link-position-32" style="font-size: 14.674418604651pt;" aria-label="móvil (48 elementos)">móvil</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/moviles/" class="tag-cloud-link tag-link-237 tag-link-position-33" style="font-size: 16.139534883721pt;" aria-label="móviles (59 elementos)">móviles</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/navidad/" class="tag-cloud-link tag-link-281 tag-link-position-34" style="font-size: 11.255813953488pt;" aria-label="Navidad (29 elementos)">Navidad</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/nina/" class="tag-cloud-link tag-link-460 tag-link-position-35" style="font-size: 8.9767441860465pt;" aria-label="Niña (21 elementos)">Niña</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/nino/" class="tag-cloud-link tag-link-207 tag-link-position-36" style="font-size: 13.53488372093pt;" aria-label="niño (41 elementos)">niño</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/ninos/" class="tag-cloud-link tag-link-41 tag-link-position-37" style="font-size: 21.674418604651pt;" aria-label="niños (132 elementos)">niños</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/no/" class="tag-cloud-link tag-link-631 tag-link-position-38" style="font-size: 9.3023255813953pt;" aria-label="No (22 elementos)">No</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/padre/" class="tag-cloud-link tag-link-521 tag-link-position-39" style="font-size: 9.953488372093pt;" aria-label="Padre (24 elementos)">Padre</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/padres/" class="tag-cloud-link tag-link-90 tag-link-position-40" style="font-size: 21.674418604651pt;" aria-label="padres (132 elementos)">padres</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/pandemia/" class="tag-cloud-link tag-link-2612 tag-link-position-41" style="font-size: 8.9767441860465pt;" aria-label="Pandemia (21 elementos)">Pandemia</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/politicos/" class="tag-cloud-link tag-link-428 tag-link-position-42" style="font-size: 11.255813953488pt;" aria-label="políticos (29 elementos)">políticos</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/reyes-magos/" class="tag-cloud-link tag-link-258 tag-link-position-43" style="font-size: 9.6279069767442pt;" aria-label="Reyes Magos (23 elementos)">Reyes Magos</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/vacaciones/" class="tag-cloud-link tag-link-722 tag-link-position-44" style="font-size: 9.953488372093pt;" aria-label="vacaciones (24 elementos)">vacaciones</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/virus/" class="tag-cloud-link tag-link-2624 tag-link-position-45" style="font-size: 10.93023255814pt;" aria-label="virus (28 elementos)">virus</a></div>
</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.granadablogs.com/juezcalatayud/2022/04/'> abril 2022 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2022/03/'> marzo 2022 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2022/02/'> febrero 2022 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2022/01/'> enero 2022 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/12/'> diciembre 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/11/'> noviembre 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/10/'> octubre 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/09/'> septiembre 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/08/'> agosto 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/07/'> julio 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/06/'> junio 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/05/'> mayo 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/04/'> abril 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/03/'> marzo 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/02/'> febrero 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2021/01/'> enero 2021 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/12/'> diciembre 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/11/'> noviembre 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/10/'> octubre 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/09/'> septiembre 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/08/'> agosto 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/07/'> julio 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/06/'> junio 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/05/'> mayo 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/04/'> abril 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/03/'> marzo 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/02/'> febrero 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/01/'> enero 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/12/'> diciembre 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/11/'> noviembre 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/10/'> octubre 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/09/'> septiembre 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/08/'> agosto 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/07/'> julio 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/06/'> junio 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/05/'> mayo 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/04/'> abril 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/03/'> marzo 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/02/'> febrero 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/01/'> enero 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/12/'> diciembre 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/11/'> noviembre 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/10/'> octubre 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/09/'> septiembre 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/08/'> agosto 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/07/'> julio 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/06/'> junio 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/05/'> mayo 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/04/'> abril 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/03/'> marzo 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/02/'> febrero 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/01/'> enero 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/12/'> diciembre 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/11/'> noviembre 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/10/'> octubre 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/09/'> septiembre 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/08/'> agosto 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/07/'> julio 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/06/'> junio 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/05/'> mayo 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/04/'> abril 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/03/'> marzo 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/02/'> febrero 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/01/'> enero 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/12/'> diciembre 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/11/'> noviembre 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/10/'> octubre 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/09/'> septiembre 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/08/'> agosto 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/07/'> julio 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/06/'> junio 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/05/'> mayo 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/04/'> abril 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/03/'> marzo 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/02/'> febrero 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/01/'> enero 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/12/'> diciembre 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/11/'> noviembre 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/10/'> octubre 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/09/'> septiembre 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/08/'> agosto 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/07/'> julio 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/06/'> junio 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/05/'> mayo 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/04/'> abril 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/03/'> marzo 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/02/'> febrero 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/01/'> enero 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/12/'> diciembre 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/11/'> noviembre 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/10/'> octubre 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/09/'> septiembre 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/08/'> agosto 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/07/'> julio 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/06/'> junio 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/05/'> mayo 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/04/'> abril 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/03/'> marzo 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/02/'> febrero 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/01/'> enero 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/12/'> diciembre 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/11/'> noviembre 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/10/'> octubre 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/09/'> septiembre 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/08/'> agosto 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/07/'> julio 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/06/'> junio 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/05/'> mayo 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/04/'> abril 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/03/'> marzo 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/02/'> febrero 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/01/'> enero 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/12/'> diciembre 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/11/'> noviembre 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/10/'> octubre 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/09/'> septiembre 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/08/'> agosto 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/07/'> julio 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/06/'> junio 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/05/'> mayo 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/04/'> abril 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/03/'> marzo 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/02/'> febrero 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/01/'> enero 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/12/'> diciembre 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/11/'> noviembre 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/10/'> octubre 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/09/'> septiembre 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/08/'> agosto 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/07/'> julio 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/06/'> junio 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/05/'> mayo 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/04/'> abril 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/03/'> marzo 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/02/'> febrero 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/01/'> enero 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/12/'> diciembre 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/11/'> noviembre 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/10/'> octubre 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/09/'> septiembre 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/08/'> agosto 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/07/'> julio 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/06/'> junio 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/05/'> mayo 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/04/'> abril 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/03/'> marzo 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/02/'> febrero 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/01/'> enero 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/12/'> diciembre 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/11/'> noviembre 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/10/'> octubre 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/09/'> septiembre 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/08/'> agosto 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/07/'> julio 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/06/'> junio 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/05/'> mayo 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/04/'> abril 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/03/'> marzo 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/02/'> febrero 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/01/'> enero 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/">Sígueme en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/"><a href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/">Sígueme en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al Blog</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 6.407 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de email"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.granadablogs.com/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.granadablogs.com\/juezcalatayud\/2022\/04\/dia-mundial-de-la-marihuana-nada-que-celebrar\/":16205};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/juezcalatayud/2022/04/dia-mundial-de-la-marihuana-nada-que-celebrar/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.8' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/navigation.js?ver=20140707' id='first-navigation-js'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115' id='first-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.js?ver=10.2.1' id='jetpack-subscriptions-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&postid=16205&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=76a5799a6ff6366127fbd9281c7346cde2805596#parent=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2022%2F04%2Fdia-mundial-de-la-marihuana-nada-que-celebrar%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&postid=16205&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=76a5799a6ff6366127fbd9281c7346cde2805596#parent=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2022%2F04%2Fdia-mundial-de-la-marihuana-nada-que-celebrar%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'77594741',post:'16205',tz:'2',srv:'www.granadablogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '77594741', '16205' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 0.346 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-21 00:29:46 -->

<!-- super cache -->