<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda | </title>
<link rel="shortcut icon" href="https://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.granadablogs.com/juezcalatayud/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda &#8211; Emilio Calatayud</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; Feed" href="https://www.granadablogs.com/juezcalatayud/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; RSS de los comentarios" href="https://www.granadablogs.com/juezcalatayud/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda RSS de los comentarios" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.granadablogs.com\/juezcalatayud\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.granadablogs.com/juezcalatayud/wp-includes/css/dashicons.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first-child/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.granadablogs.com/juezcalatayud/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.granadablogs.com/juezcalatayud/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.granadablogs.com/juezcalatayud/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La vuelta al cole y el virus (2): tiene que haber un protocolo, pero no debe servir para escurrir el bulto' href='https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-2-tiene-que-haber-un-protocolo-pero-no-debe-servir-para-escurrir-el-bulto/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/" />
<link rel='shortlink' href='https://wp.me/p5fzW5-3se' />
<link rel="alternate" type="application/json+oembed" href="https://www.granadablogs.com/juezcalatayud/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2020%2F08%2Fla-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadablogs.com/juezcalatayud/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2020%2F08%2Fla-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda%2F&#038;format=xml" />
<meta property="og:title" content="La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/" />
<meta property="og:description" content="&nbsp; Buenas, soy Emilio Calatayud. Todos estaremos de acuerdo en que la escuela es contacto físico, visual y sensorial entre el maestro y el alumno. Lo otro, la tele-escuelas o escuela on line, no es escuela. Es un parche extraordinario para una situación extraordinaria. Dicho lo cual, habrá sitios en España en que las clases..." />
<meta property="og:site_name" content="Emilio Calatayud" />
<meta property="og:locale" content="es" />
<meta property="article:tag" content="Cole" />
<meta property="article:tag" content="virus" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda" />
<meta property="og:url" content="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/" />
<meta property="og:description" content="&nbsp; Buenas, soy Emilio Calatayud. Todos estaremos de acuerdo en que la escuela es contacto físico, visual y sensorial entre el maestro y el alumno. Lo otro, la tele-escuelas o escuela on line, n…" />
<meta property="article:published_time" content="2020-08-09T18:02:28+00:00" />
<meta property="article:modified_time" content="2020-08-09T18:02:28+00:00" />
<meta property="og:site_name" content="Emilio Calatayud" />
<meta property="og:image" content="https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-tres-1-644x429.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="429" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true" data-analytics-id="ppll_pro" data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->

<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/calatayud", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/calatayud", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/calatayud", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/calatayud", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/calatayud", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/calatayud", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->




</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13282 single-format-standard has-avatars boxed header-side footer-side footer-0">
	
<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/035187546?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="https://www.granadablogs.com/juezcalatayud/" rel="home">Emilio Calatayud</a></h1>
														
										<div class="site-description">Blog del Juez de Menores de Granada y del periodista Carlos Morán</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-3386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3386"><a href="https://www.granadablogs.com/juezcalatayud/">Inicio</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3383"><a href="https://www.granadablogs.com/juezcalatayud/informacion/">Mis sentencias ejemplares</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="https://www.granadablogs.com/juezcalatayud/videos-de-conferencias/">Vídeos</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://www.granadablogs.com/juezcalatayud/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-13282" class="post-13282 post type-post status-publish format-standard hentry category-blog tag-cole tag-virus">
	<header class="entry-header">
		<h1 class="entry-title">La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-09T20:02:28+00:00">9 agosto, 2020</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://www.granadablogs.com/juezcalatayud/author/emilio/">Emilio Calatayud</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>&nbsp;</p>
<figure id="attachment_13234" style="width: 644px" class="wp-caption aligncenter"><img class="wp-image-13234 size-large" src="https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-tres-1-644x429.jpg" alt="" width="644" height="429" srcset="https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-tres-1-644x429.jpg 644w, https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-tres-1-300x200.jpg 300w, https://www.granadablogs.com/juezcalatayud/wp-content/uploads/2020/07/Emil-nueva-tres-1-768x512.jpg 768w" sizes="(max-width: 644px) 100vw, 644px" /><figcaption class="wp-caption-text">FOTO: PEPE MARIN</figcaption></figure>
<p>Buenas, soy Emilio Calatayud. Todos estaremos de acuerdo en que la escuela es contacto físico, visual y sensorial entre el maestro y el alumno. Lo otro, la tele-escuelas o escuela on line, no es escuela. Es un parche extraordinario para una situación extraordinaria.</p>
<p>Dicho lo cual, habrá sitios en España en que las clases puedan ser presenciales y otros en los que no. Y habrá alumnos y maestros que, por sus circunstancias, no podrán ir a las aulas. Es el único panorama realista que se me ocurre a la vista de lo que está ocurriendo durante este verano de contagios. Pero puedo estar equivocado. Porque no hay fórmulas mágicas. Ni soluciones absolutas. Solo parches, pero es que no se puede pedir más.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13282" class="share-facebook sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13282" class="share-twitter sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13282" class="share-google-plus-1 sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=La%20vuelta%20al%20cole%20y%20el%20virus%20%28y%20tres%29%3A%20las%20clases%20deben%20ser%20presenciales%2C%20pero%20habr%C3%A1%20sitios%20donde%20no%20se%20pueda%20https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2020%2F08%2Fla-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-13282" class="share-pinterest sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-13282" class="share-linkedin sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/?share=email" rel="noopener noreferrer" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-13282" class="share-skype sd-button share-icon" href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/?share=skype" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://www.granadablogs.com/juezcalatayud/category/blog/" rel="category tag">Blog</a>		</span>
						<span class="tags-links">
			<a href="https://www.granadablogs.com/juezcalatayud/tag/cole/" rel="tag">Cole</a>, <a href="https://www.granadablogs.com/juezcalatayud/tag/virus/" rel="tag">virus</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Artículos Antiguos</div><a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-2-tiene-que-haber-un-protocolo-pero-no-debe-servir-para-escurrir-el-bulto/" rel="prev">La vuelta al cole y el virus (2): tiene que haber un protocolo, pero no debe servir para escurrir el bulto</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&#038;postid=13282&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.4.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=1365c5c6624340093bed645c9fe4702e85aee1b5#parent=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2020%2F08%2Fla-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
				<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/">La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-2-tiene-que-haber-un-protocolo-pero-no-debe-servir-para-escurrir-el-bulto/">La vuelta al cole y el virus (2): tiene que haber un protocolo, pero no debe servir para escurrir el bulto</a>
									</li>
											<li>
					<a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-uno-quien-se-hace-responsable-si-un-nino-se-infecta-en-clase/">La vuelta al cole y el virus (Uno): ¿Quién se hace responsable si un niño se infecta en clase?</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://futboleducativo.es/?p=9056' rel='external nofollow' class='url'>El juez Calatayud, sobre la vuelta al cole: «Más caros son los móviles y muchos padres los compran sin quejarse» &#8211; Fútbol Educativo</a></span> en <a href="https://www.granadablogs.com/juezcalatayud/2018/08/la-vuelta-al-cole-es-cara-pero-mas-caros-son-los-moviles-y-muchos-padres-se-los-compran-a-sus-hijos-sin-quejarse/comment-page-1/#comment-32067">La vuelta al cole es cara, pero más caros son los móviles y muchos padres se los compran a sus hijos sin quejarse</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.granadablogs.com/juezcalatayud/2018/09/los-ninos-de-irene-montero-y-pablo-iglesias-han-salido-adelante-gracias-a-sus-padres-a-la-sanidad-publica-y-a-dios/' rel='external nofollow' class='url'>Los niños de Irene Montero y Pablo Iglesias han salido adelante gracias a sus padres, a la sanidad pública y a Dios |</a></span> en <a href="https://www.granadablogs.com/juezcalatayud/2018/07/nuestro-animo-para-irene-montero-y-pablo-iglesias-y-para-sus-hijos-leo-y-manuel-a-por-la-vida-pequenines/comment-page-1/#comment-32066">Nuestro ánimo para Irene Montero y Pablo Iglesias, y para sus hijos Leo y Manuel: a por la vida, pequeñines</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://elhistorias.com/la-curiosa-contribucion-de-la-sexta-a-los-padres/' rel='external nofollow' class='url'>La curiosa contribución de La Sexta a los padres || El Historias</a></span> en <a href="https://www.granadablogs.com/juezcalatayud/2009/11/la-sexta-busca-a-padres-que-ya-no-saben-que-hacer-con-sus-hijos/comment-page-1/#comment-32065">La Sexta busca a padres que ya no saben qué hacer con sus hijos</a></li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Artículos más vistos</h1><ul>				<li>
										<a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-2-tiene-que-haber-un-protocolo-pero-no-debe-servir-para-escurrir-el-bulto/" class="bump-view" data-bump-view="tp">
						La vuelta al cole y el virus (2): tiene que haber un protocolo, pero no debe servir para escurrir el bulto					</a>
									</li>
							<li>
										<a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/" class="bump-view" data-bump-view="tp">
						La vuelta al cole y el virus (y tres): las clases deben ser presenciales, pero habrá sitios donde no se pueda					</a>
									</li>
							<li>
										<a href="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-uno-quien-se-hace-responsable-si-un-nino-se-infecta-en-clase/" class="bump-view" data-bump-view="tp">
						La vuelta al cole y el virus (Uno): ¿Quién se hace responsable si un niño se infecta en clase?					</a>
									</li>
			</ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div class="tagcloud"><a href="https://www.granadablogs.com/juezcalatayud/tag/abuelos/" class="tag-cloud-link tag-link-1018 tag-link-position-1" style="font-size: 8.3294117647059pt;" aria-label="Abuelos (15 elementos)">Abuelos</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/acoso/" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 9.6470588235294pt;" aria-label="acoso (18 elementos)">acoso</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/alcohol/" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 9.3176470588235pt;" aria-label="alcohol (17 elementos)">alcohol</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/botellon/" class="tag-cloud-link tag-link-18 tag-link-position-4" style="font-size: 13.105882352941pt;" aria-label="botellón (30 elementos)">botellón</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/buenas/" class="tag-cloud-link tag-link-812 tag-link-position-5" style="font-size: 8.8235294117647pt;" aria-label="Buenas (16 elementos)">Buenas</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/condena/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 9.3176470588235pt;" aria-label="condena (17 elementos)">condena</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/coronavirus/" class="tag-cloud-link tag-link-2609 tag-link-position-7" style="font-size: 11.788235294118pt;" aria-label="coronavirus (25 elementos)">coronavirus</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/crisis/" class="tag-cloud-link tag-link-13 tag-link-position-8" style="font-size: 9.6470588235294pt;" aria-label="Crisis (18 elementos)">Crisis</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/cancer/" class="tag-cloud-link tag-link-75 tag-link-position-9" style="font-size: 12.447058823529pt;" aria-label="cáncer (27 elementos)">cáncer</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/de/" class="tag-cloud-link tag-link-635 tag-link-position-10" style="font-size: 11.294117647059pt;" aria-label="de (23 elementos)">de</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/deberes/" class="tag-cloud-link tag-link-88 tag-link-position-11" style="font-size: 9.6470588235294pt;" aria-label="deberes (18 elementos)">deberes</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/delito/" class="tag-cloud-link tag-link-67 tag-link-position-12" style="font-size: 9.3176470588235pt;" aria-label="delito (17 elementos)">delito</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/don-emilio/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 8.8235294117647pt;" aria-label="don Emilio (16 elementos)">don Emilio</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/dia/" class="tag-cloud-link tag-link-624 tag-link-position-14" style="font-size: 15.247058823529pt;" aria-label="día (41 elementos)">día</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/edad/" class="tag-cloud-link tag-link-497 tag-link-position-15" style="font-size: 8.8235294117647pt;" aria-label="edad (16 elementos)">edad</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/educacion/" class="tag-cloud-link tag-link-105 tag-link-position-16" style="font-size: 10.635294117647pt;" aria-label="Educación (21 elementos)">Educación</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/escolar/" class="tag-cloud-link tag-link-648 tag-link-position-17" style="font-size: 9.6470588235294pt;" aria-label="escolar (18 elementos)">escolar</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/escuela/" class="tag-cloud-link tag-link-89 tag-link-position-18" style="font-size: 15.247058823529pt;" aria-label="escuela (41 elementos)">escuela</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/futbol/" class="tag-cloud-link tag-link-878 tag-link-position-19" style="font-size: 9.3176470588235pt;" aria-label="fútbol (17 elementos)">fútbol</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/granada/" class="tag-cloud-link tag-link-15 tag-link-position-20" style="font-size: 17.552941176471pt;" aria-label="Granada (57 elementos)">Granada</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/hijo/" class="tag-cloud-link tag-link-399 tag-link-position-21" style="font-size: 8.8235294117647pt;" aria-label="hijo (16 elementos)">hijo</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/hijos/" class="tag-cloud-link tag-link-189 tag-link-position-22" style="font-size: 21.505882352941pt;" aria-label="hijos (100 elementos)">hijos</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/ideal/" class="tag-cloud-link tag-link-531 tag-link-position-23" style="font-size: 13.435294117647pt;" aria-label="IDEAL (31 elementos)">IDEAL</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/internet/" class="tag-cloud-link tag-link-65 tag-link-position-24" style="font-size: 13.929411764706pt;" aria-label="Internet (34 elementos)">Internet</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/juez/" class="tag-cloud-link tag-link-522 tag-link-position-25" style="font-size: 11.788235294118pt;" aria-label="juez (25 elementos)">juez</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/ley/" class="tag-cloud-link tag-link-199 tag-link-position-26" style="font-size: 9.3176470588235pt;" aria-label="ley (17 elementos)">ley</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/libro/" class="tag-cloud-link tag-link-109 tag-link-position-27" style="font-size: 8.8235294117647pt;" aria-label="libro (16 elementos)">libro</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/madre/" class="tag-cloud-link tag-link-369 tag-link-position-28" style="font-size: 9.3176470588235pt;" aria-label="madre (17 elementos)">madre</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/maestros/" class="tag-cloud-link tag-link-81 tag-link-position-29" style="font-size: 9.6470588235294pt;" aria-label="maestros (18 elementos)">maestros</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/maltrato/" class="tag-cloud-link tag-link-377 tag-link-position-30" style="font-size: 9.3176470588235pt;" aria-label="Maltrato (17 elementos)">Maltrato</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/marihuana/" class="tag-cloud-link tag-link-161 tag-link-position-31" style="font-size: 10.964705882353pt;" aria-label="marihuana (22 elementos)">marihuana</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/menor/" class="tag-cloud-link tag-link-130 tag-link-position-32" style="font-size: 8pt;" aria-label="menor (14 elementos)">menor</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/menores/" class="tag-cloud-link tag-link-5 tag-link-position-33" style="font-size: 18.870588235294pt;" aria-label="menores (68 elementos)">menores</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/movil/" class="tag-cloud-link tag-link-663 tag-link-position-34" style="font-size: 15.082352941176pt;" aria-label="móvil (40 elementos)">móvil</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/moviles/" class="tag-cloud-link tag-link-237 tag-link-position-35" style="font-size: 17.388235294118pt;" aria-label="móviles (55 elementos)">móviles</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/navidad/" class="tag-cloud-link tag-link-281 tag-link-position-36" style="font-size: 11.294117647059pt;" aria-label="Navidad (23 elementos)">Navidad</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/nina/" class="tag-cloud-link tag-link-460 tag-link-position-37" style="font-size: 9.6470588235294pt;" aria-label="Niña (18 elementos)">Niña</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/nino/" class="tag-cloud-link tag-link-207 tag-link-position-38" style="font-size: 12.611764705882pt;" aria-label="niño (28 elementos)">niño</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/ninos/" class="tag-cloud-link tag-link-41 tag-link-position-39" style="font-size: 22pt;" aria-label="niños (106 elementos)">niños</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/no/" class="tag-cloud-link tag-link-631 tag-link-position-40" style="font-size: 9.3176470588235pt;" aria-label="No (17 elementos)">No</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/padre/" class="tag-cloud-link tag-link-521 tag-link-position-41" style="font-size: 9.3176470588235pt;" aria-label="Padre (17 elementos)">Padre</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/padres/" class="tag-cloud-link tag-link-90 tag-link-position-42" style="font-size: 21.670588235294pt;" aria-label="padres (102 elementos)">padres</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/politicos/" class="tag-cloud-link tag-link-428 tag-link-position-43" style="font-size: 11.294117647059pt;" aria-label="políticos (23 elementos)">políticos</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/reyes-magos/" class="tag-cloud-link tag-link-258 tag-link-position-44" style="font-size: 8.3294117647059pt;" aria-label="Reyes Magos (15 elementos)">Reyes Magos</a>
<a href="https://www.granadablogs.com/juezcalatayud/tag/vacaciones/" class="tag-cloud-link tag-link-722 tag-link-position-45" style="font-size: 10.305882352941pt;" aria-label="vacaciones (20 elementos)">vacaciones</a></div>
</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.granadablogs.com/juezcalatayud/2020/08/'> agosto 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/07/'> julio 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/06/'> junio 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/05/'> mayo 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/04/'> abril 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/03/'> marzo 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/02/'> febrero 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2020/01/'> enero 2020 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/12/'> diciembre 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/11/'> noviembre 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/10/'> octubre 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/09/'> septiembre 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/08/'> agosto 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/07/'> julio 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/06/'> junio 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/05/'> mayo 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/04/'> abril 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/03/'> marzo 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/02/'> febrero 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2019/01/'> enero 2019 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/12/'> diciembre 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/11/'> noviembre 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/10/'> octubre 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/09/'> septiembre 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/08/'> agosto 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/07/'> julio 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/06/'> junio 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/05/'> mayo 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/04/'> abril 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/03/'> marzo 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/02/'> febrero 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2018/01/'> enero 2018 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/12/'> diciembre 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/11/'> noviembre 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/10/'> octubre 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/09/'> septiembre 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/08/'> agosto 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/07/'> julio 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/06/'> junio 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/05/'> mayo 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/04/'> abril 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/03/'> marzo 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/02/'> febrero 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2017/01/'> enero 2017 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/12/'> diciembre 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/11/'> noviembre 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/10/'> octubre 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/09/'> septiembre 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/08/'> agosto 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/07/'> julio 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/06/'> junio 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/05/'> mayo 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/04/'> abril 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/03/'> marzo 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/02/'> febrero 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2016/01/'> enero 2016 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/12/'> diciembre 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/11/'> noviembre 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/10/'> octubre 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/09/'> septiembre 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/08/'> agosto 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/07/'> julio 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/06/'> junio 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/05/'> mayo 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/04/'> abril 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/03/'> marzo 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/02/'> febrero 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2015/01/'> enero 2015 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/12/'> diciembre 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/11/'> noviembre 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/10/'> octubre 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/09/'> septiembre 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/08/'> agosto 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/07/'> julio 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/06/'> junio 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/05/'> mayo 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/04/'> abril 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/03/'> marzo 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/02/'> febrero 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2014/01/'> enero 2014 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/12/'> diciembre 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/11/'> noviembre 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/10/'> octubre 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/09/'> septiembre 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/08/'> agosto 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/07/'> julio 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/06/'> junio 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/05/'> mayo 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/04/'> abril 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/03/'> marzo 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/02/'> febrero 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2013/01/'> enero 2013 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/12/'> diciembre 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/11/'> noviembre 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/10/'> octubre 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/09/'> septiembre 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/08/'> agosto 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/07/'> julio 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/06/'> junio 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/05/'> mayo 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/04/'> abril 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/03/'> marzo 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/02/'> febrero 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2012/01/'> enero 2012 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/12/'> diciembre 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/11/'> noviembre 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/10/'> octubre 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/09/'> septiembre 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/08/'> agosto 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/07/'> julio 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/06/'> junio 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/05/'> mayo 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/04/'> abril 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/03/'> marzo 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/02/'> febrero 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2011/01/'> enero 2011 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/12/'> diciembre 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/11/'> noviembre 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/10/'> octubre 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/09/'> septiembre 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/08/'> agosto 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/07/'> julio 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/06/'> junio 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/05/'> mayo 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/04/'> abril 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/03/'> marzo 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/02/'> febrero 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2010/01/'> enero 2010 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/12/'> diciembre 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/11/'> noviembre 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/10/'> octubre 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/09/'> septiembre 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/08/'> agosto 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/07/'> julio 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/06/'> junio 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/05/'> mayo 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/04/'> abril 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/03/'> marzo 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/02/'> febrero 2009 </option>
	<option value='https://www.granadablogs.com/juezcalatayud/2009/01/'> enero 2009 </option>

		</select>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/">Sígueme en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/"><a href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/">Sígueme en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al Blog</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 5.675 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.granadablogs.com/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.granadablogs.com\/juezcalatayud\/2020\/08\/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda\/":13282};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/juezcalatayud/2020/08/la-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202033'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&postid=13282&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.4.3&show_cookie_consent=10&has_cookie_consent=0&sig=1365c5c6624340093bed645c9fe4702e85aee1b5#parent=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2020%2F08%2Fla-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&postid=13282&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.4.3&show_cookie_consent=10&has_cookie_consent=0&sig=1365c5c6624340093bed645c9fe4702e85aee1b5#parent=https%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2020%2F08%2Fla-vuelta-al-cole-y-el-virus-y-tres-las-clases-deben-ser-presenciales-pero-habra-sitios-donde-no-se-pueda%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.3',blog:'77594741',post:'13282',tz:'2',srv:'www.granadablogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '77594741', '13282' ]);
</script>

</body>
</html>
