<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Alexandria | Pateando el mundo</title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.granadablogs.com/pateandoelmundo/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Alexandria &#8211; Pateando el mundo</title>

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[248,268] -->
<link rel="canonical" href="http://www.granadablogs.com/pateandoelmundo/alexandria/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Feed" href="http://www.granadablogs.com/pateandoelmundo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; RSS de los comentarios" href="http://www.granadablogs.com/pateandoelmundo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Alexandria RSS de los comentarios" href="http://www.granadablogs.com/pateandoelmundo/alexandria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.granadablogs.com\/pateandoelmundo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.granadablogs.com/pateandoelmundo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadablogs.com/pateandoelmundo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granadablogs.com/pateandoelmundo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El verano de la hostelería' href='http://www.granadablogs.com/pateandoelmundo/el-verano-de-la-hosteleria/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p8dMDM-6Ay' />
<link rel="alternate" type="application/json+oembed" href="http://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Falexandria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Falexandria%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/u/0/109740917415211371348/"/>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "JLE"}});
		</script>
		<!-- ImageLink widget --><link rel='stylesheet' href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><meta property="og:title" content="Alexandria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.granadablogs.com/pateandoelmundo/alexandria/" />
<meta property="og:description" content="Hasta hace unos días, si buscabas Alexandria en Google, encontrabas referencias a una de las grandes capitales de Egipto, a la ciudad homónima del estado de Virginia, a un tiroteo contra congresistas republicanos que tuvo lugar en 2017, a un grupo de música y hasta a una temporada de la moribunda serie “The Walking Dead”...." />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="Alexandria" />
<meta property="article:tag" content="Alexandria en bar" />
<meta property="article:tag" content="alexandria ocasio-cortez" />
<meta property="article:tag" content="elecciones yanquis" />
<meta property="article:tag" content="Joseph Crowley" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alexandria" />
<meta property="og:url" content="http://www.granadablogs.com/pateandoelmundo/alexandria/" />
<meta property="og:description" content="Hasta hace unos días, si buscabas Alexandria en Google, encontrabas referencias a una de las grandes capitales de Egipto, a la ciudad homónima del estado de Virginia, a un tiroteo contra congresist…" />
<meta property="article:published_time" content="2018-07-03T10:31:58+00:00" />
<meta property="article:modified_time" content="2018-07-03T10:31:58+00:00" />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Alexandria" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "granadablogs",
voc_se: "blogs",
voc_s1: "sociedad",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "ideal",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<link href="http://www.ideal.es/css/minicabecera.css" type="text/css" rel="stylesheet">

<!-- // comScore tagging version 1.1 -->


<!-- Tag GPT-->
<!-- Opcion A -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 250],[300,300],[300,600]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 250],[300,300]], 'robapaginas_dos').addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[980, 90],[980,250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 60]], 'boton_local').addService(googletag.pubads()).setTargeting("pos", "boton_local");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
	
	//GPT Transmisión de consentimientos 
	window.googletag.pubads().setRequestNonPersonalizedAds(1);
	var app = Voonto.getInstance();
	// consent:advertising is an alias of iab, consents needed for personalised ads
	app.when('consent:advertising').then(function(result) {
		window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	});
	app.on('consent:updated:advertising', function(result) {
		window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	});
	
});
</script>

<!-- Definimos OAS_sitepage -->
<script> OAS_sitepage = '/4900/vocento.ideal/granada//granadablogs'</script>

<!-- Fin Tag GPT-->
	
<!-- Llamada de RGPD de Vocento -->

<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="squido-cookie-message"></script>

<!-- Fin Llamada de RGPD de Vocento -->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->

<!-- Start vocento DTM H --> 
<script src="//static.vocento.com/voonto/latest/vendors-head.js"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"></script>
<script>TagManager.ready.then(function() {TagManager.set({}).track();});</script>
<!-- End vocento DTM H -->
	
	
</head>

<body class="post-template-default single single-post postid-25330 single-format-standard has-avatars boxed header-side footer-side footer-0">
	
<!-- Start vocento DTM B -->
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/630149574?pageName=&g=http://www.granadablogs.com/pateandoelmundo/alexandria/" width="1" height="1" border="0" /></noscript>
<!-- End vocento DTM B --> 	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->

<div id="CabeceraCorporativa">

<nav class="cab minicab">
        <div class="navbar">
          <div class="navbar-inner pull-center">
            <div class="container" style="float:left; height:35px; overflow:hidden;">
				<div class="pull-left logo"><a href="http://www.ideal.es" target="_top">ideal</a></div>            
				<ul class="nav nav-tabs">
					<li><a title="granada" href="http://www.ideal.es/granada/" id="menu-opcion" target="_top">granada</a></li>
					<li><a title="granada cf " href="http://granadacf.ideal.es/" id="menu-opcion" target="_top">granada cf </a></li>
					<li><a href="http://www.ideal.es/granada/deportes/" title="deportes" id="menu-opcion" target="_top">deportes</a></li>
					<li><a title="nacional" href="http://www.ideal.es/nacional/" id="menu-opcion" target="_top">nacional</a></li>
					<li><a title="mundo" href="http://www.ideal.es/internacional/" id="menu-opcion" target="_top">mundo</a></li>
					<li><a title="econom&iacute;a " href="http://www.ideal.es/economia/" id="menu-opcion" target="_top">econom&iacute;a </a></li>
					<li><a title="culturas" href="http://www.ideal.es/granada/culturas/" id="menu-opcion" target="_top">culturas</a></li>
					<li><a title="sociedad " href="http://www.ideal.es/sociedad/" id="menu-opcion" target="_top">sociedad </a></li>
					<li><a title="tecnolog&iacute;a" href="http://www.ideal.es/tecnologia/" id="menu-opcion" target="_top">tecnolog&iacute;a</a></li>
					<li><a title="gente y estilo " href="http://www.ideal.es/gente-estilo/" id="menu-opcion" target="_top">gente y estilo </a></li>
					<li><a title="planes " href="http://www.ideal.es/granada/planes/" id="menu-opcion" target="_top">planes </a></li>
				</ul>
			</div>
          </div>
        </div>
    </nav>







    <script type="text/javascript">
	var windowsize = jQuery(window).width();
	if (windowsize > 783) {
            document.write('<div id="megabanner">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	}
    </script>



<!-- boton_local2 / Activar sólo si hay publi 
<div id="boton_local2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('boton_local2'); });
</script></div> -->


</div>

<!-- Fin Cabecera Corporativa -->

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="http://www.granadablogs.com/pateandoelmundo/" rel="home">Pateando el mundo</a></h1>
														
										<div class="site-description">Blog de Jesús Lens</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu"><ul>
<li ><a href="http://www.granadablogs.com/pateandoelmundo/">Inicio</a></li><li class="page_item page-item-2"><a href="http://www.granadablogs.com/pateandoelmundo/informacion/">Sobre este blog</a></li>
</ul></div>
								<form role="search" method="get" class="search-form" action="http://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-25330" class="post-25330 post type-post status-publish format-standard hentry category-opinion tag-alexandria tag-alexandria-en-bar tag-alexandria-ocasio-cortez tag-elecciones-yanquis tag-joseph-crowley">
	<header class="entry-header">
		<h1 class="entry-title">Alexandria</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="http://www.granadablogs.com/pateandoelmundo/alexandria/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T11:31:58+00:00">3 julio 2018</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="http://www.granadablogs.com/pateandoelmundo/author/admin/">Jesús Lens</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="http://www.granadablogs.com/pateandoelmundo/alexandria/#respond"><span class="dsq-postid" data-dsqidentifier="25330 http://www.granadablogs.com/pateandoelmundo/?p=25330">Leave a comment</span></a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Hasta hace unos días, si buscabas Alexandria en Google, encontrabas referencias a una de las grandes capitales de Egipto, a la ciudad homónima del estado de Virginia, a un tiroteo contra congresistas republicanos que tuvo lugar en 2017, a un grupo de música y hasta a una temporada de la moribunda serie “The Walking Dead”.</p>
<p><a href="http://www.granadablogs.com/pateandoelmundo/alexandria/alexandria/" rel="attachment wp-att-25331"><img class="aligncenter size-medium wp-image-25331" src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-300x170.jpg" alt="" width="300" height="170" srcset="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-300x170.jpg 300w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria.jpg 768w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-644x366.jpg 644w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Desde el pasado miércoles, sin embargo, la Alexandria más importante en los buscadores de internet es una joven latina de de 28 años de edad, apellidada Ocasio-Cortez. Se trata de una osada millennial que, de forma sorpresiva, derrotó en las primarias de Nueva York a uno de los popes demócratas de toda la vida.</p>
<p>Joseph Crowley es uno de esos santones tan consolidados y acomodados en el establishment político tradicional que, en los últimos 14 años, no hubo candidato alguno que se le opusiera, dentro de su partido. En el sentido literal del término: no se presentaba nadie contra él, un tipo al que se conocía como El Rey. Hasta que la joven Alexandria dio un paso adelante…</p>
<figure id="attachment_25332" style="width: 300px" class="wp-caption aligncenter"><a href="http://www.granadablogs.com/pateandoelmundo/alexandria/alexandria-en-el-bar/" rel="attachment wp-att-25332"><img class="size-medium wp-image-25332" src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-en-el-bar-300x188.jpg" alt="" width="300" height="188" srcset="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-en-el-bar-300x188.jpg 300w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-en-el-bar.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">En el bar en que trabajaba, para ganarse la vida, Alexandria&#8230;</figcaption></figure>
<p>Cómo lo vería de fácil, el visionario de King Crowley -dicen que estaba llamado a convertirse en el portavoz de los Demócratas en el Congreso- que para el último debate con Alexandria antes de las votaciones, decidió no comparecer y mandar a una subalterna en su lugar. El resultado de las primarias: ganó la joven millennial, con un nada ajustado 57,5% de los votos.</p>
<p>Perfecto ejemplo de lo que se conoce como Cisne Negro -hecho imprevisto e imposible de predecir que provoca un impacto brutal y al que, a posteriori, todos los analistas le buscan causas y explicaciones- lo de Alexandria es un ejemplo más de que, con el desarrollo de internet, las redes sociales y los vídeos virales; las humildes e ingeniosas campañas políticas de guerrilla pueden tener más impacto que las elefantiásicas campañas tradicionales… siempre que sus protagonistas tengan carisma y credibilidad.</p>
<p><a href="http://www.granadablogs.com/pateandoelmundo/alexandria/alexandria-alegria/" rel="attachment wp-att-25333"><img class="aligncenter size-medium wp-image-25333" src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-alegría-300x169.jpg" alt="" width="300" height="169" srcset="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-alegría-300x169.jpg 300w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-alegría-644x363.jpg 644w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/07/Alexandria-alegría.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Alexandria se basó en “un mensaje de dignidad económica, social  y racial para los trabajadores, especialmente los de Queens y el Bronx”, que no son los ejecutivos de las grandes corporaciones de Manhattan ni la Beautiful People que reside en apartamentos con vistas a Central Park, precisamente.</p>
<p>Así, Alexandria podría convertirse en la mujer más joven en entrar en el Congreso, si vence en las legislativas de noviembre al candidato republicano.  ¿Habrá nacido una estrella?</p>
<p>Jesús Lens</p>
<p><a href="https://twitter.com/Jesus_Lens" target="_blank" rel="attachment noopener wp-att-25214"><img class="size-full wp-image-25214 alignleft" src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2018/06/0Twitter-Lens.jpg" alt="" width="196" height="47" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25330" class="share-facebook sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25330" class="share-twitter sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25330" class="share-google-plus-1 sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Alexandria%20http%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Falexandria%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-25330" class="share-linkedin sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-25330" class="share-pinterest sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-25330" class="share-skype sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/alexandria/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="http://www.granadablogs.com/pateandoelmundo/category/opinion/" rel="category tag">Opinión</a>		</span>
						<span class="tags-links">
			<a href="http://www.granadablogs.com/pateandoelmundo/tag/alexandria/" rel="tag">Alexandria</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/alexandria-en-bar/" rel="tag">Alexandria en bar</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/alexandria-ocasio-cortez/" rel="tag">alexandria ocasio-cortez</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/elecciones-yanquis/" rel="tag">elecciones yanquis</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/joseph-crowley/" rel="tag">Joseph Crowley</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Artículos Antiguos</div><a href="http://www.granadablogs.com/pateandoelmundo/el-verano-de-la-hosteleria/" rel="prev">El verano de la hostelería</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Sígueme en Twitter</h1>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/Jesus_Lens" data-widget-id="483873486612353025">Tweets por @Jesus_Lens</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside id="simpleimagelink-2" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Mi nuevo libro, ¡recién publicado!</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="https://lektu.com/l/palabaristas/muerte-entierro-y-funeral-del-western/1767"  rel="nofollow"><img src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2015/09/Murte-asesinato-y-funeral-del-western.jpg"  style=" width:80%; height:80%;" /><br />Descárgalo por 1 euro, pinchando la imagen</a></div></div></aside><aside id="simpleimagelink-3" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Libros anteriores</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="http://www.granadablogs.com/pateandoelmundo/cineasta-blanco-corazon-negro-conquista-el-corazon-de-de-viajes/"  rel="nofollow"><img src="http://image.casadellibro.com/a/l/t0/36/9788415063636.jpg"  style=" width:85%; height:85%;" /><br />Pídelo a jesus.lens@gmail.com</a></div></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Apoya a DNA-PROKIDS</h1>			<div class="textwidget"><iframe frameborder="0" height="480px" src="http://www.goteo.org/widget/project/dna-prokids" width="250px" scrolling="no"></iframe></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="http://www.granadablogs.com/pateandoelmundo/alexandria/">Alexandria</a>
									</li>
											<li>
					<a href="http://www.granadablogs.com/pateandoelmundo/el-verano-de-la-hosteleria/">El verano de la hostelería</a>
									</li>
											<li>
					<a href="http://www.granadablogs.com/pateandoelmundo/lejos-del-corazon-el-noir-mas-radicalmente-actual/">Lejos del corazón: el Noir más radicalmente actual</a>
									</li>
											<li>
					<a href="http://www.granadablogs.com/pateandoelmundo/escuchar-mas-hablar-menos/">Escuchar más, hablar menos</a>
									</li>
											<li>
					<a href="http://www.granadablogs.com/pateandoelmundo/problemas-tecnicos-a-gogo/">Problemas técnicos a gogó</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Lo que se comenta</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rafael</span> en <a href="http://www.granadablogs.com/pateandoelmundo/el-proxeneta-un-libro-imprescindible/#comment-394671">El proxeneta: un libro imprescindible</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://otradem.net/' rel='external nofollow' class='url'>Leopoldo Salgui</a></span> en <a href="http://www.granadablogs.com/pateandoelmundo/ugr-y-reforma-electoral/#comment-394639">UGR y reforma electoral</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Salas Duran</span> en <a href="http://www.granadablogs.com/pateandoelmundo/scarface-el-precio-del-poder/#comment-394617">SCARFACE: EL PRECIO DEL PODER</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Salas Duran</span> en <a href="http://www.granadablogs.com/pateandoelmundo/scarface-el-precio-del-poder/#comment-394616">SCARFACE: EL PRECIO DEL PODER</a></li><li class="recentcomments"><span class="comment-author-link">VICTOR SAMANO</span> en <a href="http://www.granadablogs.com/pateandoelmundo/fortino-samano/#comment-394590">Fortino Sámano</a></li></ul></aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">¿Qué blogueamos cada día?</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.granadablogs.com/pateandoelmundo/2018/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.granadablogs.com/pateandoelmundo/2018/07/02/" aria-label="Entradas publicadas el 2 July, 2018">2</a></td><td id="today"><a href="http://www.granadablogs.com/pateandoelmundo/2018/07/03/" aria-label="Entradas publicadas el 3 July, 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><li><h2>¿Ves?</h2>
<p>Eres la persona número <span class="visitorcount">9103689</span> que pasa por Pateando el Mundo</p></li>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/Jesus_Lens" class="twitter-follow-button" data-show-count="false">Follow @Jesus_Lens</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al blog por correo electrónico</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 9 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.granadablogs.com/pateandoelmundo/alexandria/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9891622;
			var sc_security="ddf113fc";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9891622/0/ddf113fc/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.granadablogs.com\/pateandoelmundo\/alexandria\/":25330};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/pateandoelmundo/alexandria/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pateandoelmundo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"25330 http:\/\/www.granadablogs.com\/pateandoelmundo\/?p=25330","disqusShortname":"pateandoelmundo","disqusTitle":"Alexandria","disqusUrl":"http:\/\/www.granadablogs.com\/pateandoelmundo\/alexandria\/","postId":"25330"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.granadablogs.com\/pateandoelmundo\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'121495930',post:'25330',tz:'1',srv:'www.granadablogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '121495930', '25330' ]);
</script>

</body>
</html>
