<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Bienvenido, Santiago | Pateando el mundo</title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.granadablogs.com/pateandoelmundo/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Bienvenido, Santiago &#8211; Pateando el mundo</title>

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[248,278] -->
<link rel="canonical" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Feed" href="http://www.granadablogs.com/pateandoelmundo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; RSS de los comentarios" href="http://www.granadablogs.com/pateandoelmundo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pateando el mundo &raquo; Bienvenido, Santiago RSS de los comentarios" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.granadablogs.com\/pateandoelmundo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.granadablogs.com/pateandoelmundo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadablogs.com/pateandoelmundo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granadablogs.com/pateandoelmundo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Granada Paradiso' href='http://www.granadablogs.com/pateandoelmundo/granada-paradiso/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p8dMDM-5KF' />
<link rel="alternate" type="application/json+oembed" href="http://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fbienvenido-santiago%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadablogs.com/pateandoelmundo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fbienvenido-santiago%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/u/0/109740917415211371348/"/>
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "JLE"}});
        </script>
	   <!-- ImageLink widget --><link rel='stylesheet' href='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><meta property="og:title" content="Bienvenido, Santiago" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/" />
<meta property="og:description" content="No te podrás quejar, querido Santiago, de cómo te ha recibido nuestra ciudad el día de tu toma de posesión en el Consejo Social: con el más perfecto y acabado ejemplo de la política municipal de estos últimos meses. Visto lo visto el pasado jueves -y escuchado lo escuchado lo escuchado- ya sabes a lo..." />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="carbón consejo social" />
<meta property="article:tag" content="cicatería política" />
<meta property="article:tag" content="Consejo Social granada" />
<meta property="article:tag" content="dontancredismo" />
<meta property="article:tag" content="enemigos PP" />
<meta property="article:tag" content="escuela de chicago" />
<meta property="article:tag" content="santiago carbó" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bienvenido, Santiago" />
<meta property="og:url" content="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/" />
<meta property="og:description" content="No te podrás quejar, querido Santiago, de cómo te ha recibido nuestra ciudad el día de tu toma de posesión en el Consejo Social: con el más perfecto y acabado ejemplo de la política municipal de es…" />
<meta property="article:published_time" content="2017-04-22T10:52:42+00:00" />
<meta property="article:modified_time" content="2017-04-22T10:52:42+00:00" />
<meta property="og:site_name" content="Pateando el mundo" />
<meta property="og:image" content="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/1-Twitter-Lens.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />

<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "granadablogs",
voc_se: "blogs",
voc_s1: "sociedad",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "ideal",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<link href="http://www.ideal.es/css/minicabecera.css" type="text/css" rel="stylesheet">

<!-- // comScore tagging version 1.1 -->


<!-- Tag GPT-->
<!-- Opcion A -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 250],[300,300],[300,600]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 250],[300,300]], 'robapaginas_dos').addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[980, 90],[980,250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[660, 60]], 'cintillo_noticias660x60').addService(googletag.pubads()).setTargeting("pos", "cintillo_noticias660x60");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[320, 60]], 'boton_noticias320x60').addService(googletag.pubads()).setTargeting("pos", "boton_noticias320x60");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 90],[300,45]], 'boton_local1').addService(googletag.pubads()).setTargeting("pos", "boton_local1");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 90],[300,45]], 'boton_local2').addService(googletag.pubads()).setTargeting("pos", "boton_local2");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Definimos OAS_sitepage -->
<script> OAS_sitepage = '/4900/Vocento.ideal/granada//granadablogs'</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->


</head>

<body class="post-template-default single single-post postid-22113 single-format-standard has-avatars boxed header-side footer-side footer-0">

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->

<div id="CabeceraCorporativa">

<nav class="cab minicab">
        <div class="navbar">
          <div class="navbar-inner pull-center">
            <div class="container" style="float:left; height:35px; overflow:hidden;">
				<div class="pull-left logo"><a href="http://www.ideal.es" target="_top">ideal</a></div>            
				<ul class="nav nav-tabs">
					<li><a title="granada" href="http://www.ideal.es/granada/" id="menu-opcion" target="_top">granada</a></li>
					<li><a title="granada cf " href="http://granadacf.ideal.es/" id="menu-opcion" target="_top">granada cf </a></li>
					<li><a href="http://www.ideal.es/granada/deportes/" title="deportes" id="menu-opcion" target="_top">deportes</a></li>
					<li><a title="nacional" href="http://www.ideal.es/nacional/" id="menu-opcion" target="_top">nacional</a></li>
					<li><a title="mundo" href="http://www.ideal.es/internacional/" id="menu-opcion" target="_top">mundo</a></li>
					<li><a title="econom&iacute;a " href="http://www.ideal.es/economia/" id="menu-opcion" target="_top">econom&iacute;a </a></li>
					<li><a title="culturas" href="http://www.ideal.es/granada/culturas/" id="menu-opcion" target="_top">culturas</a></li>
					<li><a title="sociedad " href="http://www.ideal.es/sociedad/" id="menu-opcion" target="_top">sociedad </a></li>
					<li><a title="tecnolog&iacute;a" href="http://www.ideal.es/tecnologia/" id="menu-opcion" target="_top">tecnolog&iacute;a</a></li>
					<li><a title="gente y estilo " href="http://www.ideal.es/gente-estilo/" id="menu-opcion" target="_top">gente y estilo </a></li>
					<li><a title="planes " href="http://www.ideal.es/granada/planes/" id="menu-opcion" target="_top">planes </a></li>
				</ul>
			</div>
          </div>
        </div>
    </nav>







    <script type="text/javascript">
	var windowsize = jQuery(window).width();
	if (windowsize > 783) {
            document.write('<div id="megabanner">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	}
    </script>



<!-- boton_local2 / Activar sólo si hay publi 
<div id="boton_local2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('boton_local2'); });
</script></div> -->


</div>

<!-- Fin Cabecera Corporativa -->

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="http://www.granadablogs.com/pateandoelmundo/" rel="home">Pateando el mundo</a></h1>
														
										<div class="site-description">Blog de Jesús Lens</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu"><ul>
<li ><a href="http://www.granadablogs.com/pateandoelmundo/">Inicio</a></li><li class="page_item page-item-2"><a href="http://www.granadablogs.com/pateandoelmundo/informacion/">Sobre este blog</a></li>
</ul></div>
								<form role="search" method="get" class="search-form" action="http://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-22113" class="post-22113 post type-post status-publish format-standard hentry category-opinion tag-carbon-consejo-social tag-cicateria-politica tag-consejo-social-granada tag-dontancredismo tag-enemigos-pp tag-escuela-de-chicago tag-santiago-carbo">
	<header class="entry-header">
		<h1 class="entry-title">Bienvenido, Santiago</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-22T11:52:42+00:00">22 Abril 2017</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="http://www.granadablogs.com/pateandoelmundo/author/admin/">Jesús Lens</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/#respond"><span class="dsq-postid" data-dsqidentifier="22113 http://www.granadablogs.com/pateandoelmundo/?p=22113">Leave a comment</span></a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>No te podrás quejar, querido Santiago, de cómo te ha recibido nuestra ciudad el día de tu toma de posesión en el Consejo Social: con el más perfecto y acabado ejemplo de la política municipal de estos últimos meses.</p>
<p><a href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/gra-consejo-kpcd-u213621051186o1f-575x370ideal/" rel="attachment wp-att-22114"><img class="aligncenter size-medium wp-image-22114" src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/gra-consejo-kPCD-U213621051186O1F-575x370@Ideal-300x193.jpg" alt="" width="300" height="193" srcset="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/gra-consejo-kPCD-U213621051186O1F-575x370@Ideal-300x193.jpg 300w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/gra-consejo-kPCD-U213621051186O1F-575x370@Ideal.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Visto lo visto el pasado jueves -y escuchado lo escuchado lo escuchado- ya sabes a lo que te enfrentas. Y desde el primer minuto. ¡Esto es lo que hay! Por desgracia.</p>
<p>&nbsp;</p>
<p>Como granadino, siento vergüenza ajena por la lamentable bienvenida que te depararon las diferentes fuerzas políticas de esta ciudad, convirtiendo tu toma de posesión en una muestra más del empobrecedor cainismo que nos invade y del nefasto postureo al que se prestan los unos y los otros, utilizando cualquier momento, excusa o razón para echarse los trastos a la cabeza.</p>
<p>&nbsp;</p>
<p>¿Estás siguiendo el proceso interno del PP, de cara a su próximo congreso provincial, entre (presuntas) amenazas, broncas, peleas, discusiones e incluso agresiones? No sé, pero me da a mí que esta gente se ha equivocado al buscar en Google información sobre la Escuela de Chicago y, en vez de leerse las entradas sobre su célebre arquitectura o la economía de libre mercado propugnada por Stigler y Friedman, se han quedado en Al Capone y compañía.</p>
<p><a href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/fullsizerender-4-2/" rel="attachment wp-att-22115"><img class="aligncenter size-medium wp-image-22115" src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/FullSizeRender-4-300x144.jpg" alt="" width="300" height="144" srcset="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/FullSizeRender-4-300x144.jpg 300w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/FullSizeRender-4-768x369.jpg 768w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/FullSizeRender-4-644x310.jpg 644w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/FullSizeRender-4.jpg 1530w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Pues este es el nivel, Santiago. Al alcalde Cuenca, que ejerce su cargo desde una inmensa minoría, le acusan de no gobernar. Pero luego, cuando gobierna, le acusan de no consensuar. Pero es que cuando intenta consensuar… ¡no le hacen ni puñetero caso! Y así, nombramientos tan importantes como el tuyo o el de Heras Casado en el Festival de Música y Danza, que nos enorgullecen y nos dan moral y esperanzas a la mayoría de los ciudadanos; vienen empañados por el politiqueo de más baja estofa.</p>
<p>&nbsp;</p>
<p>Te imagino más o menos enterado de todo esto, pero ahora mismo podríamos identificar el papel de Cs, Vamos Granada e IU en el Ayuntamiento de Granada con el del perro del hortelano, que ni come ni deja comer. El PP, nihilista total, diciendo que no a todo. ¡Faltaría más! Y el PSOE, oscilando entre el dontancredismo paralizante en temas capitales y el empeño heroico en asuntos menos lucidos, pero igualmente necesarios.</p>
<p><a href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/110980271-knmi-u213490548327b8g-490x578ideal/" rel="attachment wp-att-22116"><img class="aligncenter size-medium wp-image-22116" src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/110980271-kNMI-U213490548327B8G-490x578@Ideal-254x300.jpg" alt="" width="254" height="300" srcset="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/110980271-kNMI-U213490548327B8G-490x578@Ideal-254x300.jpg 254w, http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/110980271-kNMI-U213490548327B8G-490x578@Ideal.jpg 490w" sizes="(max-width: 254px) 100vw, 254px" /></a></p>
<p>Querido Santiago, llegas al Consejo Social en un momento muy complicado para Granada. Y, precisamente por eso, tu concurso va a ser más necesario que nunca. ¡Bienvenido!</p>
<p>&nbsp;</p>
<p>Jesús Lens</p>
<p><a href="https://twitter.com/Jesus_Lens" target="_blank" rel="attachment wp-att-21978 noopener noreferrer"><img class="size-full wp-image-21978 alignleft" src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2017/04/1-Twitter-Lens.jpg" alt="" width="196" height="47" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22113" class="share-facebook sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22113" class="share-twitter sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22113" class="share-google-plus-1 sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Bienvenido%2C%20Santiago http%3A%2F%2Fwww.granadablogs.com%2Fpateandoelmundo%2Fbienvenido-santiago%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22113" class="share-linkedin sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-22113" class="share-pinterest sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-22113" class="share-skype sd-button share-icon" href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="http://www.granadablogs.com/pateandoelmundo/category/opinion/" rel="category tag">Opinión</a>		</span>
						<span class="tags-links">
			<a href="http://www.granadablogs.com/pateandoelmundo/tag/carbon-consejo-social/" rel="tag">carbón consejo social</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/cicateria-politica/" rel="tag">cicatería política</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/consejo-social-granada/" rel="tag">Consejo Social granada</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/dontancredismo/" rel="tag">dontancredismo</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/enemigos-pp/" rel="tag">enemigos PP</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/escuela-de-chicago/" rel="tag">escuela de chicago</a>, <a href="http://www.granadablogs.com/pateandoelmundo/tag/santiago-carbo/" rel="tag">santiago carbó</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Artículos Antiguos</div><a href="http://www.granadablogs.com/pateandoelmundo/granada-paradiso/" rel="prev">Granada Paradiso</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/';
var disqus_identifier = '22113 http://www.granadablogs.com/pateandoelmundo/?p=22113';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'pateandoelmundo';
var disqus_title = "Bienvenido, Santiago";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=22113';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Sígueme en Twitter</h1>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/Jesus_Lens" data-widget-id="483873486612353025">Tweets por @Jesus_Lens</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside id="simpleimagelink-2" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Mi nuevo libro, ¡recién publicado!</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="https://lektu.com/l/palabaristas/muerte-entierro-y-funeral-del-western/1767"  rel="nofollow"><img src="http://www.granadablogs.com/pateandoelmundo/wp-content/uploads/2015/09/Murte-asesinato-y-funeral-del-western.jpg"  style=" width:80%; height:80%;" /><br />Descárgalo por 1 euro, pinchando la imagen</a></div></div></aside><aside id="simpleimagelink-3" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><h1 class="widget-title">Libros anteriores</h1><div class="widget_simpleimagelink" style="text-align:left"><a href="http://www.granadablogs.com/pateandoelmundo/cineasta-blanco-corazon-negro-conquista-el-corazon-de-de-viajes/"  rel="nofollow"><img src="http://image.casadellibro.com/a/l/t0/36/9788415063636.jpg"  style=" width:85%; height:85%;" /><br />Pídelo a jesus.lens@gmail.com</a></div></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.granadablogs.com/pateandoelmundo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Apoya a DNA-PROKIDS</h1>			<div class="textwidget"><iframe frameborder="0" height="480px" src="http://www.goteo.org/widget/project/dna-prokids" width="250px" scrolling="no"></iframe></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/">Bienvenido, Santiago</a>
						</li>
					<li>
				<a href="http://www.granadablogs.com/pateandoelmundo/granada-paradiso/">Granada Paradiso</a>
						</li>
					<li>
				<a href="http://www.granadablogs.com/pateandoelmundo/mas-sobre-el-exilio-cultural/">Más sobre el exilio cultural</a>
						</li>
					<li>
				<a href="http://www.granadablogs.com/pateandoelmundo/el-quinteto-mas-internacional-de-andres-jimenez-segunda-cita-con-el-primavera-jazz-de-cajagranada/">El quinteto más internacional de Andrés Jiménez, segunda cita con el Primavera Jazz de CAJAGRANADA</a>
						</li>
					<li>
				<a href="http://www.granadablogs.com/pateandoelmundo/a-falta-de-plan/">A falta de Plan&#8230;</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Lo que se comenta</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">J.E. Alamo</span> en <a href="http://www.granadablogs.com/pateandoelmundo/inteligencia-artificial-y-ciencia-ficcion-noir/#comment-394516">Inteligencia Artificial y Ciencia Ficción Noir</a></li><li class="recentcomments"><span class="comment-author-link">Txaro Cárdenas</span> en <a href="http://www.granadablogs.com/pateandoelmundo/de-almas-diablos-y-contratos-noir/#comment-394513">De almas, diablos y contratos Noir</a></li><li class="recentcomments"><span class="comment-author-link">Arturo Lens</span> en <a href="http://www.granadablogs.com/pateandoelmundo/la-confusion-me-confunde/#comment-394483">La (con)fusión me confunde</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://entredulcineayquijote.blogspot.com' rel='external nofollow' class='url'>ruyelcid</a></span> en <a href="http://www.granadablogs.com/pateandoelmundo/bares-que-lugares/#comment-394482">Bares, qué lugares</a></li><li class="recentcomments"><span class="comment-author-link">Arturo Lens</span> en <a href="http://www.granadablogs.com/pateandoelmundo/loteria-trabajo-y-economia/#comment-394481">Lotería, trabajo y economía</a></li></ul></aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">¿Qué blogueamos cada día?</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.granadablogs.com/pateandoelmundo/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td>15</td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td id="today"><a href="http://www.granadablogs.com/pateandoelmundo/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><li><h2>¿Ves?</h2>
<p>Eres la persona número <span class="visitorcount">7893868</span> que pasa por Pateando el Mundo</p></li>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/Jesus_Lens" class="twitter-follow-button" data-show-count="false">Follow @Jesus_Lens</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al blog por correo electrónico</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 3 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.granadablogs.com/pateandoelmundo/bienvenido-santiago/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="http://www.vocento.com/politica-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de Cookies</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacidad y Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'pateandoelmundo';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
            <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=9891622; 
        var sc_security="ddf113fc"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9891622/0/ddf113fc/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.granadablogs.com\/pateandoelmundo\/bienvenido-santiago\/":22113};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/pateandoelmundo/bienvenido-santiago/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.granadablogs.com\/pateandoelmundo\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/pateandoelmundo/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'121495930',post:'22113',tz:'1',srv:'www.granadablogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '121495930', '22113' ]);
</script>

</body>
</html>
