<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>El &#8216;juego&#8217; de la ballena azul: niños, enseñad a vuestros padres lo que veis en Internet para que os puedan proteger | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.granadablogs.com/juezcalatayud/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>El &#8216;juego&#8217; de la ballena azul: niños, enseñad a vuestros padres lo que veis en Internet para que os puedan proteger &#8211; Emilio Calatayud</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; Feed" href="http://www.granadablogs.com/juezcalatayud/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; RSS de los comentarios" href="http://www.granadablogs.com/juezcalatayud/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emilio Calatayud &raquo; El &#8216;juego&#8217; de la ballena azul: niños, enseñad a vuestros padres lo que veis en Internet para que os puedan proteger RSS de los comentarios" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.granadablogs.com\/juezcalatayud\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/themes/first/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/themes/first-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.granadablogs.com/juezcalatayud/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadablogs.com/juezcalatayud/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granadablogs.com/juezcalatayud/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Celebremos el Día de Internet apagando Internet durante unas horas (y si los niños se irritan, tienen que hacérselo mirar)' href='http://www.granadablogs.com/juezcalatayud/2017/05/celebremos-el-dia-de-internet-apagando-internet-durante-unas-horas-y-si-los-ninos-se-irritan-tienen-que-hacerselo-mirar/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/" />
<link rel='shortlink' href='http://wp.me/p5fzW5-1A2' />
<link rel="alternate" type="application/json+oembed" href="http://www.granadablogs.com/juezcalatayud/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2017%2F05%2Fel-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadablogs.com/juezcalatayud/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2017%2F05%2Fel-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger%2F&#038;format=xml" />
<meta property="og:title" content="El &#8216;juego&#8217; de la ballena azul: niños, enseñad a vuestros padres lo que veis en Internet para que os puedan proteger" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/" />
<meta property="og:description" content="&nbsp; Buenas, soy Emilio Calatayud. Para mí, la ballena azul siempre había sido un animal espectacular que, desgraciadamente, estaba en vías de extinción. Hace unos días me enteré de que también es un &#8216;juego&#8217; que anda por Internet y que invita al suicidio a jóvenes y adolescentes. Parece que ya se ha dado algún caso en..." />
<meta property="og:site_name" content="Emilio Calatayud" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="azul" />
<meta property="article:tag" content="ballena" />
<meta property="article:tag" content="juego" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El &#8216;juego&#8217; de la ballena azul: niños, enseñad a vuestros padres lo que veis en Internet para que os puedan proteger" />
<meta property="og:url" content="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/" />
<meta property="og:description" content="&nbsp; Buenas, soy Emilio Calatayud. Para mí, la ballena azul siempre había sido un animal espectacular que, desgraciadamente, estaba en vías de extinción. Hace unos días me enteré de que también e…" />
<meta property="article:published_time" content="2017-05-18T18:29:13+00:00" />
<meta property="article:modified_time" content="2017-05-18T18:29:13+00:00" />
<meta property="og:site_name" content="Emilio Calatayud" />
<meta property="og:image" content="http://www.granadablogs.com/juezcalatayud/wp-content/uploads/2017/05/BALLENA.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />

<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "granadablogs",
voc_se: "blogs",
voc_s1: "sociedad",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "ideal",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<link href="http://www.ideal.es/css/minicabecera.css" type="text/css" rel="stylesheet">

<!-- // comScore tagging version 1.1 -->


<!-- Tag GPT-->
<!-- Opcion A -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/Vocento.ideal/calatayud', [[300, 250],[300,300],[300,600]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
googletag.defineSlot('/4900/Vocento.ideal/calatayud', [[300, 250],[300,300]], 'robapaginas_dos').addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
googletag.defineSlot('/4900/Vocento.ideal/calatayud', [[980, 90],[980,250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/Vocento.ideal/calatayud', [[660, 60]], 'cintillo_noticias660x60').addService(googletag.pubads()).setTargeting("pos", "cintillo_noticias660x60");
googletag.defineSlot('/4900/Vocento.ideal/calatayud', [[320, 60]], 'boton_noticias320x60').addService(googletag.pubads()).setTargeting("pos", "boton_noticias320x60");
googletag.defineSlot('/4900/Vocento.ideal/calatayud', [[300, 90],[300,45]], 'boton_local1').addService(googletag.pubads()).setTargeting("pos", "boton_local1");
googletag.defineSlot('/4900/Vocento.ideal/calatayud', [[300, 90],[300,45]], 'boton_local2').addService(googletag.pubads()).setTargeting("pos", "boton_local2");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Definimos OAS_sitepage -->
<script> OAS_sitepage = '/4900/Vocento.ideal/calatayud'</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->


</head>

<body class="post-template-default single single-post postid-6078 single-format-standard has-avatars boxed header-side footer-side footer-0">

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->

<div id="CabeceraCorporativa">

<nav class="cab minicab">
        <div class="navbar">
          <div class="navbar-inner pull-center">
            <div class="container" style="float:left; height:35px; overflow:hidden;">
				<div class="pull-left logo"><a href="http://www.ideal.es" target="_top">ideal</a></div>            
				<ul class="nav nav-tabs">
					<li><a title="granada" href="http://www.ideal.es/granada/" id="menu-opcion" target="_top">granada</a></li>
					<li><a title="granada cf " href="http://granadacf.ideal.es/" id="menu-opcion" target="_top">granada cf </a></li>
					<li><a href="http://www.ideal.es/granada/deportes/" title="deportes" id="menu-opcion" target="_top">deportes</a></li>
					<li><a title="nacional" href="http://www.ideal.es/nacional/" id="menu-opcion" target="_top">nacional</a></li>
					<li><a title="mundo" href="http://www.ideal.es/internacional/" id="menu-opcion" target="_top">mundo</a></li>
					<li><a title="econom&iacute;a " href="http://www.ideal.es/economia/" id="menu-opcion" target="_top">econom&iacute;a </a></li>
					<li><a title="culturas" href="http://www.ideal.es/granada/culturas/" id="menu-opcion" target="_top">culturas</a></li>
					<li><a title="sociedad " href="http://www.ideal.es/sociedad/" id="menu-opcion" target="_top">sociedad </a></li>
					<li><a title="tecnolog&iacute;a" href="http://www.ideal.es/tecnologia/" id="menu-opcion" target="_top">tecnolog&iacute;a</a></li>
					<li><a title="gente y estilo " href="http://www.ideal.es/gente-estilo/" id="menu-opcion" target="_top">gente y estilo </a></li>
					<li><a title="planes " href="http://www.ideal.es/granada/planes/" id="menu-opcion" target="_top">planes </a></li>
				</ul>
			</div>
          </div>
        </div>
    </nav>







    <script type="text/javascript">
	var windowsize = jQuery(window).width();
	if (windowsize > 783) {
            document.write('<div id="megabanner">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	}
    </script>



<!-- boton_local2 / Activar sólo si hay publi 
<div id="boton_local2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('boton_local2'); });
</script></div> -->


</div>

<!-- Fin Cabecera Corporativa -->

	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="http://www.granadablogs.com/juezcalatayud/" rel="home">Emilio Calatayud</a></h1>
														
										<div class="site-description">Blog del Juez de Menores de Granada y del periodista Carlos Morán</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-3386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3386"><a href="http://www.granadablogs.com/juezcalatayud/">Inicio</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3383"><a href="http://www.granadablogs.com/juezcalatayud/informacion/">Mis sentencias ejemplares</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="http://www.granadablogs.com/juezcalatayud/videos-de-conferencias/">Vídeos</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="http://www.granadablogs.com/juezcalatayud/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-6078" class="post-6078 post type-post status-publish format-standard hentry category-blog tag-azul tag-ballena tag-juego">
	<header class="entry-header">
		<h1 class="entry-title">El &#8216;juego&#8217; de la ballena azul: niños, enseñad a vuestros padres lo que veis en Internet para que os puedan proteger</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-18T20:29:13+00:00">18 Mayo, 2017</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="http://www.granadablogs.com/juezcalatayud/author/emilio/">Emilio Calatayud</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-6080" src="http://www.granadablogs.com/juezcalatayud/wp-content/uploads/2017/05/BALLENA.jpg" alt="" width="235" height="132" />Buenas, soy Emilio Calatayud. Para mí, la ballena azul siempre había sido un animal espectacular que, desgraciadamente, estaba en vías de extinción. Hace unos días me enteré de que también es un &#8216;juego&#8217; que anda por Internet y que invita al suicidio a jóvenes y adolescentes. Parece que ya se ha dado algún caso en España. Esto es una barbaridad, claro. Y los niños, entre asustados y curiosos,  no hablan de otra cosa. Esta mañana, he tenido la suerte de compartir una interesante conversación con varias decenas de escolares de entre nueve y once años del Colegio Jardín de la Reina de Granada, y todos ellos conocían el tema este de la ballena azul. Se habían enterado antes que yo, lo cual tampoco es raro. Por eso me gusta hablar con los niños, para aprender.  Me han pedido consejo y yo les he recomendado que enseñen a sus padres las páginas que ven en Internet para que les puedan proteger. Creo que es el camino más directo para intentar garantizar su seguridad: que los propios niños colaboren. Nosotros también podemos violar su intimidad para protegerlos -hasta el Tribunal Supremo lo ha dictaminado así- y yo lo recomiendo, pero mejor aún es que nos lo cuenten ellos. Hay que intentarlo. Igual nos llevamos una sorpresa y resulta que no tienen ningún problema en compartir con nosotros sus viajes por Internet, o lo que es lo mismo, sus miedos y sus alegrías, que de todo habrá. Que no, pues vamos con el plan B y rastreamos sus pasos en la red, que es lo mismo que hacían nuestras madres, las madres pre-Internet, cuando miraban si llevábamos algo en los bolsillos de los pantalones.</p>
<p>Por lo demás, un beso muy grande para todos los alumnos del Colegio Jardín de la Reina por su cariño y su interés.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6078" class="share-facebook sd-button share-icon" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6078" class="share-twitter sd-button share-icon" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6078" class="share-google-plus-1 sd-button share-icon" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=El%20%27juego%27%20de%20la%20ballena%20azul%3A%20ni%C3%B1os%2C%20ense%C3%B1ad%20a%20vuestros%20padres%20lo%20que%20veis%20en%20Internet%20para%20que%20os%20puedan%20proteger http%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2017%2F05%2Fel-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6078" class="share-pinterest sd-button share-icon" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6078" class="share-linkedin sd-button share-icon" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-6078" class="share-skype sd-button share-icon" href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="http://www.granadablogs.com/juezcalatayud/category/blog/" rel="category tag">Blog</a>		</span>
						<span class="tags-links">
			<a href="http://www.granadablogs.com/juezcalatayud/tag/azul/" rel="tag">azul</a>, <a href="http://www.granadablogs.com/juezcalatayud/tag/ballena/" rel="tag">ballena</a>, <a href="http://www.granadablogs.com/juezcalatayud/tag/juego/" rel="tag">juego</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Artículos Antiguos</div><a href="http://www.granadablogs.com/juezcalatayud/2017/05/celebremos-el-dia-de-internet-apagando-internet-durante-unas-horas-y-si-los-ninos-se-irritan-tienen-que-hacerselo-mirar/" rel="prev">Celebremos el Día de Internet apagando Internet durante unas horas (y si los niños se irritan, tienen que hacérselo mirar)</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&#038;postid=6078&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.6&#038;sig=b49d1b23a79bf1f95a1c177b014342d5720bd86f#parent=http%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2017%2F05%2Fel-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
				<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/">El &#8216;juego&#8217; de la ballena azul: niños, enseñad a vuestros padres lo que veis en Internet para que os puedan proteger</a>
						</li>
					<li>
				<a href="http://www.granadablogs.com/juezcalatayud/2017/05/celebremos-el-dia-de-internet-apagando-internet-durante-unas-horas-y-si-los-ninos-se-irritan-tienen-que-hacerselo-mirar/">Celebremos el Día de Internet apagando Internet durante unas horas (y si los niños se irritan, tienen que hacérselo mirar)</a>
						</li>
					<li>
				<a href="http://www.granadablogs.com/juezcalatayud/2017/05/el-centro-de-internamiento-es-como-un-hotel-de-cinco-rejas/">&#8220;El centro de internamiento es como un hotel de cinco&#8230; rejas&#8221;</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.meneame.net/m/actualidad/delito-ser-gilipollas' rel='external nofollow' class='url'>El delito de ser gilipollas</a></span> en <a href="http://www.granadablogs.com/juezcalatayud/2015/03/el-delito-de-ser-gilipollas/comment-page-1/#comment-31945">El delito de ser gilipollas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://aulasdenuestrostiempos.wordpress.com/2015/02/17/examen-de-conciencia/' rel='external nofollow' class='url'>Examen de conciencia | Aulas de nuestros tiempos</a></span> en <a href="http://www.granadablogs.com/juezcalatayud/2015/02/a-que-te-doy-dos-hostias-y-te-quito-el-estres/comment-page-1/#comment-31944">&#8220;¡A que te doy dos hostias y te quito el estrés!&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">AMPARO LOPEZ VILLANUEVA</span> en <a href="http://www.granadablogs.com/juezcalatayud/2011/05/gracias-a-que-soy-juez-he-aprendido-que-es-el-trastorno-por-deficit-de-atencion-o-el-sindrome-de-asperger/comment-page-1/#comment-31940">&#8220;Gracias a que soy juez de Menores he aprendido qué es el Trastorno por Déficit de Atención o el síndrome de Asperger&#8221;</a></li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Artículos más vistos</h1><ul>				<li>
										<a href="http://www.granadablogs.com/juezcalatayud/2017/05/mesura-con-los-convites-de-las-comuniones-que-se-nos-esta-yendo-la-pinza/" class="bump-view" data-bump-view="tp">
						Mesura con los convites de las comuniones, que se nos está yendo la pinza					</a>
									</li>
							<li>
										<a href="http://www.granadablogs.com/juezcalatayud/2017/05/mi-regalo-para-los-ninos-que-hacen-la-comunion-el-articulo-154-del-codigo-civil-los-hijos-deben-obedecer-a-sus-padres/" class="bump-view" data-bump-view="tp">
						Mi regalo para los niños que hacen la Comunión, el artículo 154 del Código Civil: &quot;Los hijos deben obedecer a sus padres...&quot;					</a>
									</li>
							<li>
										<a href="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/" class="bump-view" data-bump-view="tp">
						El &#039;juego&#039; de la ballena azul: niños, enseñad a vuestros padres lo que veis en Internet para que os puedan proteger					</a>
									</li>
			</ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div class="tagcloud"><a href='http://www.granadablogs.com/juezcalatayud/tag/acoso/' class='tag-link-97 tag-link-position-1' title='12 temas' style='font-size: 10.765432098765pt;'>acoso</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/adiccion/' class='tag-link-307 tag-link-position-2' title='8 temas' style='font-size: 8pt;'>adicción</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/agresion/' class='tag-link-193 tag-link-position-3' title='11 temas' style='font-size: 10.246913580247pt;'>Agresión</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/alcohol/' class='tag-link-23 tag-link-position-4' title='15 temas' style='font-size: 12.320987654321pt;'>alcohol</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/anadir-etiqueta-nueva/' class='tag-link-28 tag-link-position-5' title='8 temas' style='font-size: 8pt;'>Añadir etiqueta nueva</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/botellon/' class='tag-link-18 tag-link-position-6' title='24 temas' style='font-size: 15.777777777778pt;'>botellón</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/condena/' class='tag-link-38 tag-link-position-7' title='11 temas' style='font-size: 10.246913580247pt;'>condena</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/crisis/' class='tag-link-13 tag-link-position-8' title='16 temas' style='font-size: 12.83950617284pt;'>Crisis</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/cancer/' class='tag-link-75 tag-link-position-9' title='13 temas' style='font-size: 11.456790123457pt;'>cáncer</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/deberes/' class='tag-link-88 tag-link-position-10' title='11 temas' style='font-size: 10.246913580247pt;'>deberes</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/delito/' class='tag-link-67 tag-link-position-11' title='13 temas' style='font-size: 11.456790123457pt;'>delito</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/delitos/' class='tag-link-365 tag-link-position-12' title='8 temas' style='font-size: 8pt;'>Delitos</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/dia/' class='tag-link-624 tag-link-position-13' title='18 temas' style='font-size: 13.703703703704pt;'>día</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/edad/' class='tag-link-497 tag-link-position-14' title='11 temas' style='font-size: 10.246913580247pt;'>edad</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/educacion/' class='tag-link-105 tag-link-position-15' title='12 temas' style='font-size: 10.765432098765pt;'>Educación</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/escolar/' class='tag-link-648 tag-link-position-16' title='12 temas' style='font-size: 10.765432098765pt;'>escolar</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/escolares/' class='tag-link-242 tag-link-position-17' title='8 temas' style='font-size: 8pt;'>escolares</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/escuela/' class='tag-link-89 tag-link-position-18' title='31 temas' style='font-size: 17.679012345679pt;'>escuela</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/futbol/' class='tag-link-878 tag-link-position-19' title='9 temas' style='font-size: 8.8641975308642pt;'>fútbol</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/granada/' class='tag-link-15 tag-link-position-20' title='45 temas' style='font-size: 20.271604938272pt;'>Granada</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/hijos/' class='tag-link-189 tag-link-position-21' title='41 temas' style='font-size: 19.58024691358pt;'>hijos</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/ideal/' class='tag-link-531 tag-link-position-22' title='25 temas' style='font-size: 15.950617283951pt;'>IDEAL</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/internet/' class='tag-link-65 tag-link-position-23' title='23 temas' style='font-size: 15.432098765432pt;'>Internet</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/jueces/' class='tag-link-58 tag-link-position-24' title='8 temas' style='font-size: 8pt;'>jueces</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/juez/' class='tag-link-522 tag-link-position-25' title='11 temas' style='font-size: 10.246913580247pt;'>juez</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/ley/' class='tag-link-199 tag-link-position-26' title='8 temas' style='font-size: 8pt;'>ley</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/libro/' class='tag-link-109 tag-link-position-27' title='10 temas' style='font-size: 9.5555555555556pt;'>libro</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/madre/' class='tag-link-369 tag-link-position-28' title='9 temas' style='font-size: 8.8641975308642pt;'>madre</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/madrid/' class='tag-link-61 tag-link-position-29' title='10 temas' style='font-size: 9.5555555555556pt;'>Madrid</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/maltrato/' class='tag-link-377 tag-link-position-30' title='8 temas' style='font-size: 8pt;'>Maltrato</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/marihuana/' class='tag-link-161 tag-link-position-31' title='13 temas' style='font-size: 11.456790123457pt;'>marihuana</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/menores/' class='tag-link-5 tag-link-position-32' title='40 temas' style='font-size: 19.407407407407pt;'>menores</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/movil/' class='tag-link-663 tag-link-position-33' title='24 temas' style='font-size: 15.777777777778pt;'>móvil</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/moviles/' class='tag-link-237 tag-link-position-34' title='32 temas' style='font-size: 17.851851851852pt;'>móviles</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/navidad/' class='tag-link-281 tag-link-position-35' title='13 temas' style='font-size: 11.456790123457pt;'>Navidad</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/nina/' class='tag-link-460 tag-link-position-36' title='11 temas' style='font-size: 10.246913580247pt;'>Niña</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/nino/' class='tag-link-207 tag-link-position-37' title='18 temas' style='font-size: 13.703703703704pt;'>niño</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/ninos/' class='tag-link-41 tag-link-position-38' title='42 temas' style='font-size: 19.753086419753pt;'>niños</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/no/' class='tag-link-631 tag-link-position-39' title='8 temas' style='font-size: 8pt;'>No</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/padres/' class='tag-link-90 tag-link-position-40' title='57 temas' style='font-size: 22pt;'>padres</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/politicos/' class='tag-link-428 tag-link-position-41' title='12 temas' style='font-size: 10.765432098765pt;'>políticos</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/redes-sociales/' class='tag-link-66 tag-link-position-42' title='9 temas' style='font-size: 8.8641975308642pt;'>redes sociales</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/reyes-magos/' class='tag-link-258 tag-link-position-43' title='11 temas' style='font-size: 10.246913580247pt;'>Reyes Magos</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/television/' class='tag-link-54 tag-link-position-44' title='8 temas' style='font-size: 8pt;'>televisión</a>
<a href='http://www.granadablogs.com/juezcalatayud/tag/verano/' class='tag-link-692 tag-link-position-45' title='11 temas' style='font-size: 10.246913580247pt;'>verano</a></div>
</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.granadablogs.com/juezcalatayud/2017/05/'> Mayo 2017 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2017/04/'> Abril 2017 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2017/03/'> Marzo 2017 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2017/02/'> Febrero 2017 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2017/01/'> Enero 2017 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/10/'> Octubre 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/08/'> Agosto 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/07/'> Julio 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/06/'> Junio 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/05/'> Mayo 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/04/'> Abril 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/03/'> Marzo 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/02/'> Febrero 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2016/01/'> Enero 2016 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/12/'> Diciembre 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/10/'> Octubre 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/08/'> Agosto 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/07/'> Julio 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/06/'> Junio 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/05/'> Mayo 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/04/'> Abril 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/03/'> Marzo 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/02/'> Febrero 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2015/01/'> Enero 2015 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/10/'> Octubre 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/08/'> Agosto 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/07/'> Julio 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/06/'> Junio 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/05/'> Mayo 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/04/'> Abril 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/03/'> Marzo 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/02/'> Febrero 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2014/01/'> Enero 2014 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/10/'> Octubre 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/08/'> Agosto 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/07/'> Julio 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/06/'> Junio 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/05/'> Mayo 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/04/'> Abril 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/03/'> Marzo 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/02/'> Febrero 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2013/01/'> Enero 2013 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/10/'> Octubre 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/09/'> Septiembre 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/08/'> Agosto 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/07/'> Julio 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/06/'> Junio 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/05/'> Mayo 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/04/'> Abril 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/03/'> Marzo 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/02/'> Febrero 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2012/01/'> Enero 2012 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/12/'> Diciembre 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/11/'> Noviembre 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/10/'> Octubre 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/08/'> Agosto 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/07/'> Julio 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/06/'> Junio 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/05/'> Mayo 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/04/'> Abril 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/03/'> Marzo 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/02/'> Febrero 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2011/01/'> Enero 2011 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/12/'> Diciembre 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/11/'> Noviembre 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/10/'> Octubre 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/09/'> Septiembre 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/08/'> Agosto 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/07/'> Julio 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/06/'> Junio 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/05/'> Mayo 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/04/'> Abril 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/03/'> Marzo 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/02/'> Febrero 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2010/01/'> Enero 2010 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/12/'> Diciembre 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/11/'> Noviembre 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/10/'> Octubre 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/09/'> Septiembre 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/08/'> Agosto 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/07/'> Julio 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/06/'> Junio 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/05/'> Mayo 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/04/'> Abril 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/03/'> Marzo 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/02/'> Febrero 2009 </option>
	<option value='http://www.granadablogs.com/juezcalatayud/2009/01/'> Enero 2009 </option>

		</select>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/">Sígueme en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/"><a href="https://www.facebook.com/P%C3%A1gina-oficial-del-Juez-de-Menores-Emilio-Calatayud-112063222154328/">Sígueme en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al Blog</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 1.003 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.granadablogs.com/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="http://www.vocento.com/politica-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de Cookies</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacidad y Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.granadablogs.com\/juezcalatayud\/2017\/05\/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger\/":6078};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/juezcalatayud/2017/05/el-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granadablogs.com/juezcalatayud/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&postid=6078&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=b49d1b23a79bf1f95a1c177b014342d5720bd86f#parent=http%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2017%2F05%2Fel-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=77594741&postid=6078&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=b49d1b23a79bf1f95a1c177b014342d5720bd86f#parent=http%3A%2F%2Fwww.granadablogs.com%2Fjuezcalatayud%2F2017%2F05%2Fel-juego-de-la-ballena-azul-ninos-ensenad-a-vuestros-padres-lo-que-veis-en-internet-para-que-os-puedan-proteger%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'77594741',post:'6078',tz:'2',srv:'www.granadablogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '77594741', '6078' ]);
</script>

</body>
</html>
